

<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>
        Hutchinson, sprints coach and accidental hero, dedicated to keeping the peace| News  
    </title>

    
    <meta charset="utf-8" />
    <meta name="Description" content="From central London, it was an image that was beamed across the world, capturing a tale of compassion at a time of high tension." />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=yes">

    

    
    <link rel="shortcut icon" href="/favicon.ico" />
    
    

    
    <meta name="application-name" content="" />
    <meta name="msapplication-TileColor" content="#000000" />
    <meta name="msapplication-square70x70logo" content="/Assets/Images/layout/other-touch/tiny.png" />
    <meta name="msapplication-square150x150logo" content="/Assets/Images/layout/other-touch/square.png" />
    <meta name="msapplication-wide310x150logo" content="/Assets/Images/layout/other-touch/wide.png" />
    <meta name="msapplication-square310x310logo" content="/Assets/Images/layout/other-touch/large.png" />
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://worldathletics.org/news/rss&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://worldathletics.org/news/rss&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://worldathletics.org/news/rss&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://worldathletics.org/news/rss&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://worldathletics.org/news/rss&amp;id=5; cycle=1" />
    

    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/news/rss" />
    



    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=es6,Array.prototype.includes,Element.prototype.closest"></script>

    
        <script>
        (function () {
            //using requestAnimationFrame to help prevent any janking effects caused
            //by the injected javascript
            var raf;
            if (!window.requestAnimationFrame) {
                raf = function (cb) { cb(); };
            } else {
                raf = window.requestAnimationFrame;
            }
            window.waitforJQ = function (cb) {
                if (window.jQuery) {
                    raf(function () {
                        cb(jQuery);
                    });
                } else {
                    setTimeout(function () {
                        waitforJQ(cb);
                    }, 250);
                }
            }
        }());
    </script>



    
    
   
    

    <meta name="twitter:card" content="summary_large_image">
     <meta name="twitter:site" content="worldathletics.org" />
    <meta name="twitter:creator" content="worldathletics.org">
    <meta name="twitter:title" content="Hutchinson, sprints coach and accidental hero, dedicated to keeping the peace">
    <meta name="twitter:description" content="From central London, it was an image that was beamed across the world, capturing a tale of compassion at a time of high tension.">
    <meta name="twitter:image:src" content="https://media.aws.iaaf.org/media/List/3f1a0ba2-fd2f-48a9-9d5a-00dcf9ea077c.jpg?v=1495442367">

         <meta property="og:title" name="title" content="World Athletics |  Hutchinson, sprints coach and accidental hero, dedicated to keeping the peace| News " />
        <meta property="og:type" name="type" content="website" />
        <meta property="og:url" name="url" content="https://worldathletics.org/news/feature/patrick-hutchinson-blm-sprints-coach-rescue-p" />
        <meta property="og:site_name" name="site_name" content="worldathletics.org" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="worldathletics.org" />
        <meta name="twitter:title" content="Hutchinson, sprints coach and accidental hero, dedicated to keeping the peace| News " />
            <meta property="og:image" name="image" content="https://media.aws.iaaf.org/media/BannerNews/3f1a0ba2-fd2f-48a9-9d5a-00dcf9ea077c.jpg?v=1495442367" />
            <meta property="thumbnail" name="image" content="https://media.aws.iaaf.org/media/BannerNews/3f1a0ba2-fd2f-48a9-9d5a-00dcf9ea077c.jpg?v=1495442367" />
            <meta name="twitter:image" content="https://media.aws.iaaf.org/media/BannerNews/3f1a0ba2-fd2f-48a9-9d5a-00dcf9ea077c.jpg?v=1495442367" />
            <meta property="og:description" content="From central London, it was an image that was beamed across the world, capturing a tale of compassion at a time of high tension." />
            <meta name="twitter:description" content="From central London, it was an image that was beamed across the world, capturing a tale of compassion at a time of high tension." />


    <meta name="apple-itunes-app" content="app-id=681225974">
    

    

    
    
    
    <!-- RequireJS -->
    <script src="/Assets/Scripts/requirejs/2.1.15/version/require.min.js?v=2146134028"></script>
    <!-- RequireJS -->
    

<script src="/Assets/Scripts/app/bundles/common.min.js?v=2146134028"></script>
<!-- RequireJS -->

<script>
    const enableHomePage2 = true;
        // contents of app.js:


        require.config({
            "baseUrl": "/Assets/Scripts/",
            "urlArgs": "v=2146134028",
            "waitSeconds": 360,
            "paths": {
            "jquery": "jquery",
            "jquery-cookie": "jquery-cookie",
            "knockout": "knockout",
            "knockout.validation": "knockout.validation.min",
            //  "bxslider": "bxslider",
            "bootstrap": "bootstrap",
            "slide-show": "slide-show",
            "masonry": "masonry",
            "dotdotdot": "dotdotdot",
            "datejs": "datejs",
            "tinysort": "tinysort",
            //"fileDownload": "fileDownload/jquery.fileDownload",
            //"download": "download/download",
            "jqote": "jqote",

            "global": "global",

            "text": "requirejs/text",

            "durandal": "durandal/js",
            "plugins": "durandal/js/plugins",
            "transitions": "durandal/js/transitions",
            "returnDataAsync": "app/returnDataAsync.min",
            "youtubePopup": "app/youtubePopup.min",
            "polyfills": "app/polyfills.min",
            "sharedKnockout": "app/sharedKnockout.min",
            "hn-context": "app/hn-context.min",
            "hn-value": "app/hn-value.min",
            "menu": "app/bundles/menu.min"

            },
            "shim": {

            "jquery-cookie": { "deps": ["jquery"] },
            "bootstrap": { "deps": ["jquery"], exports: "jQuery" },
            //  "bxslider": { "deps": ["jquery"], exports: "jQuery.fn.bxSlider" },
            "knockout.validation": { "deps": ["knockout"] },
            "masonry": { "deps": ["jquery"] },
            "dotdotdot": { "deps": ["jquery"] },
            "tinysort": { "deps": ["jquery"] },
            //"fileDownload": { "deps": ["jquery"] },
            "jqote": { "deps": ["jquery"], exports: "jQuery.fn.jqote" },

            },
            });
            require(["polyfills"]);
    require(["jquery"], function ($) {
        $(document).ready(function () {
            require(["https://worldathletics.org/Assets/Scripts/SSO/ui-options.js"], function () {
                 showAndHideSsoHtmlElements($);
                });

                require(["app/jquery.min"]); //load jquery
                require(["/Assets/Scripts/slide-show.js"], function () {
                    if (document.getElementById("slideshow"))
                    {
                        startFadeSlideShow();
                    }
                });
                if (enableHomePage2) {
                    require(["/Assets/Scripts/app/homev2/homev2.js"]);

                }


            require(["/Assets/Scripts/app/partnercarousel/partnercarousel.js"]);
                if (document.getElementsByClassName('youtubepopup')[0]) {
                    require(["youtubePopup"]);
                }
                require(["app/knockout.min"], function() {
                    require(["app/bxslider.min"]); //load bxslider
                    if (document.getElementById('mediaGallery') || document.getElementById('docsGallery')) {
                        require(["app/masonry.min"]); //load masonry
                    }
                    if (document.getElementsByClassName('truncate')[0]) {
                        require(["app/dotdotdot.min"]); //load dotdotdot
                    }
                }); //load knockout


                if (!/iaaf-cookie-banner/.test(document.cookie)) {
                    require(["app/cookieBanner"]);
                }

            });
            });

            require(["app/bootstrap.min"]); //load bootstrap
            require(["/Areas/Responsive/Assets/Scripts/app/bycategory.js"]);
            require(["/Areas/Responsive/Assets/Scripts/app/bydiscipline.js"]);



</script>
<!-- RequireJS -->
    
    

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://worldathletics.org/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "https://worldathletics.org/search/?q={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>

    


    <script>
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 505088, hjsv: 5 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
    
    <link href="/Assets/Styles/style.min.css?v=2146134028" rel="stylesheet" />
            <link href="/Assets/Styles/Homev2/FooterV2.css?v=2146134028" rel="stylesheet" />


    
    <style type="text/css">
        a[href="http://m.iaaf.org"] {
  	display: none !important;
  }

body.iaaforg .nav-tabs.nav-comp>li.active>a, body.iaaforg .nav-tabs.nav-comp>li:focus>a {
color: #666 !important;
}

body.iaaforg .tab-mobile-navigation.timetable>button.navbar-toggle span, body.iaaforg .tab-mobile-navigation.timetable>button.navbar-toggle i {
color: #000026;
}

.nav-tabs.nav-results>li.active>a, .nav-tabs.nav-results>li:focus>a {
background-color: #31314f !important;
}

@media (max-width: 767px) {
    .news-gallery {
        display: none !important;
    }
}

.temp-search .media-grid img { display: none !important; }
.temp-search .media-grid .col-md-9 {width: 100% !important;}

.pre-awards a {
    font-size: 2.8em !important; 
}

div.banner-holder img
{
max-width:1080px;
}
@media (max-width: 600px) {
  .pre-awards a {
    font-size: 2.3em !important; 
  }
}

.iaaflogo.white {
    background: url(https://www.iaaf.org/Assets/Images/layout/iaaf-mobile.png) no-repeat 50% 50% transparent !important;
    background-size: contain !important;
}

._spikesLogo {
    background: url(https://www.iaaf.org/Assets/Images/layout/_spikes.png) 50% 50% no-repeat #feed01 !important;
    background-size: contain !important;
}

._spikesTransparentLogo {
    background-image: url(https://www.iaaf.org/Assets/Images/layout/_spikestransparent.png) !important;
}

.fa.fa-spikes {
    background: url(https://www.iaaf.org/Assets/Images/layout/spikes.png) 50% 50% no-repeat #feed01 !important;
    background-size: 80% !important;
display: none;
}

.dl-banner {
    padding-top: 13px;
margin-top:10px;
height:100px;
}

.athlete-index-intro {
    display: none;
}
.slideshow-container .heading-left
{
top:32% !important;
}
body.body--reskin.documents .site-container .panel-group>.panel>.panel-heading h4 a { color: white !important; }
body.body--reskin.ui.dev-center .site-container .dev-center-list ul li {
    padding: 5px 0px 5px 5px !important;
}
body.body--reskin.ui.dev-center .site-container .dev-center-list ul li:nth-child(odd) {
    background-color: #f6f9f9;
}
body.body--reskin.world-rankings .wr-rules__body .records-table tr:nth-child(even)
{
background-color: #f3f3f3 !important;
}

body.body--reskin.constitution .site-container .panel-group>.panel>.panel-heading h4 a::after {
    content: "\25b6";
    display: block;
    transition: all 0.4s;
color: white !important;
    transform: rotate(90deg);
}
.top-list-filter
{
color: black;
}
.toplist-filters-wrapper select
{
color:black;
}
.documents-table-panel module
{
margin-left: 0px !important;
}
    </style>
    
    

    <link rel="apple-touch-icon" href="/Assets/Manifest/icons/256x256.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/Assets/Manifest/icons/72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/Assets/Manifest/icons/114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/Assets/Manifest/icons/144x144.png" />

    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="#ff2534" />

    <link rel="manifest" href="/Assets/Manifest/manifest.json" />

    
    <script>
    dataLayer = [{"User":{"Guid":"","Uid":null,"RegistrySite":"IAAF.org","UserCategory":"","Interests":{"Competition":"","Disciplines":""}},"Page":{"PageType":"Feature","Tags":{"Competition":null,"Event":[],"Disciplines":null,"Athlete":null,"Location":null}}}];
    </script>

   

    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(dataLayer);
</script>
<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=26-RnVSqT8Bvd2HA-5tbhw&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5XXBVM6');</script>
<!-- End Google Tag Manager -->



</head>
<body class="iaaforg body--reskin news" 
    data-bind="css: { 'media' : iaaf.navSelect === 'Media' || iaaf.navSelect === 'MediaType' }">
    
    <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XXBVM6')"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

    

    <!--googleoff: index-->
    
    
    



<header class="siteHeader">
    <div class="headerContent">
        <div class="headerTop">
            <div class="container-fluid">

                <div class="headerTop_Content">
                    <div class="topNavOuter">
                        <!-- Crousal Outer Strat -->
                        <div class="crousalMain">
                            <div class="partner">
                                
                                <ul id="sponsorsDesktop" class="sponsorsBanner">
                                    <li class="sponsors active">
                                        <a href="http://www.asics.com/" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/ASICS-small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Partner</span>

                                    </li>
                                    <li class="sponsors">
                                        <a href="https://www.qnb.com/cs/Satellite/QNBGlobal/en/enGlobalHome" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/QNB-small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Partner</span>

                                    </li>
                                    <li class="sponsors">
                                        <a href="http://www.seiko.co.jp/en/index.php" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/SEIKO-small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Partner</span>

                                    </li>
                                    <li class="sponsors">
                                        <a href="http://www.global.tdk.com/" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/TDK-small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Partner</span>

                                    </li>
                                    <li class="sponsors">
                                        <a href="https://www.tbs.co.jp/" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/TBS-small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Media Partner</span>

                                    </li>
                                    

                                    <li class="sponsors">
                                        <a href="http://www.mondoworldwide.com/" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/MONDO-small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Supplier</span>

                                    </li>
                                </ul>
                            </div>
                        </div>
                        <!-- Crousal Outer End -->
                        <div class="topNavWA">
                            <nav class="topNav">
                                <ul class="topNavList">
                                    <li id="main-nav-iwa">
                                        <a href="/about-iaaf">Inside World Athletics</a>
                                    </li>
                                    <li>
                                        <a id="library-main-nav" href="/library">Library</a>
                                    </li>
                                    
                                    <li>
                                        <a id="login-main-nav" href="https://worldathletics.org/login" style="display: none;">Login</a>
                                    </li>

                                    <li>
                                        <a id="register-main-nav" href="https://identity.worldathletics.org/registration?source=waw" style="display: none;">Register</a>
                                    </li>
                                    
                                    <li>
                                        <a id="myprofile-main-nav" href="https://identity.worldathletics.org/user-profile" style="display: none;"> My Profile </a>
                                    </li>
                                    <li>
                                        <a id="logout-main-nav" href="https://identity.worldathletics.org/logout?source=waw" style="display: none;">Logout</a>
                                    </li>
                                    
                                    <li>
                                        <a id="home-main-nav" href="/"> <span class="homeIcon"><img src="/Assets/Images/homeIcon.svg" /></span> Home</a>
                                    </li>

                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>


        <div class="headerMain mainMenu-new-ui">
            <!-- New Menu +  Mobile View S-->

            <nav class="navbar navbar-default">
                <div class="container-fluidd">
                    <div class="logoWrap">
                        <div class="logo">
                            <a href="/"><img src="/assets/images/wa-logo.svg"></a>
                        </div>
                    </div>
                    <div class="mainNavOuter">

                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                                <div class="burgerMenu">
                                    <img src="/assets/images/hamburger-menu.svg">
                                </div>
                                <div class="crossMenu"><img src="/assets/images/icon-close.svg" alt="cross"></div>
                            </button>

                        </div>
                        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

                            <!-- Main Menu for all devices start -->
                            <ul id="menu_wa" class="nav navbar-nav">
                                <li>
                                    <a id="main-nav-home" href="/">Home</a>
                                </li>

                                <li class="hidden-xs hidden-sm visible-md visible-lg">
                                    <a id="main-nav-news" href="/news">News</a>
                                </li>
                                <!-- Mobile view NEWS dropdown -->
                                <li class="dropdown hidden-md hidden-lg visible-xs visible-sm">
                                    <a href="/news" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">News <span class="arrow_Menu"><i class="fa fa-angle-down"></i></span></a>
                                    <ul class="dropdown-menu">
                                        <li><a id="news-all1" href="/news">All</a></li>
                                        <li><a id="news-news1" href="/news/news">News</a></li>
                                        <li><a href="/news/press-releases">Press Releases</a></li>
                                        <li><a id="news-report1" href="/news/report">Report</a></li>
                                        <li><a id="news-reviews1" href="/news/preview">Previews</a></li>
                                        <li><a id="news-features1" href="/news/features">Features</a></li>
                                        <li><a id="news-series1" href="/news/series">Series</a></li>
                                        <li><a href="/news/press-registration">Register for Press Releases</a></li>
                                    </ul>
                                </li>
                                <!-- end -->
                                <li class="hidden-xs hidden-sm visible-md visible-lg">
                                    <a id="main-nav-competetion" href="/competitions">Competitions</a>
                                </li>
                                <!-- Mobile view competitions dropdown -->
                                <li class="dropdown hidden-md hidden-lg visible-xs visible-sm">
                                    <a href="/competitions" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Competitions <span class="arrow_Menu"><i class="fa fa-angle-down"></i></span></a>
                                    <ul class="dropdown-menu">
                                        <li><a id="our-competition-home1" href="/competitions">Competitions Home</a></li>
                                        <li><a id="our-competition1" href="/competition">Our Competitions</a></li>
                                        <li><a id="our-competition-calender1" href="/competition/calendar">Calendar</a></li>
                                        <li><a id="our-competition-tickets1" href="/tickets">Tickets</a></li>
                                        <li><a id="our-competition-hosting1" href="/hosting">Hosting</a></li>
                                        <li class="slide"><a id="our-competition-app1" href="/page/iaaf-app">App</a></li>

                                    </ul>
                                </li>
                                <!-- end -->
                                <li class="hidden-xs hidden-sm visible-md visible-lg">
                                    <a id="main-nav-athletes" href="/athletes-home">Athletes</a>
                                </li>
                                <!-- Mobile view Athletes dropdown -->
                                <li class="dropdown hidden-md hidden-lg visible-xs visible-sm">
                                    <a href="/athletes-home" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Athletes <span class="arrow_Menu"><i class="fa fa-angle-down"></i></span></a>
                                    <ul class="dropdown-menu">
                                        <li> <a id="a-athletes-home1" href="/athletes-home">Athletes Home</a></li>
                                        <li><a id="a-world-rankings1" href="/world-rankings/introduction">World Rankings</a></li>
                                        <li><a id="a-profiles1" href="/athletes">Profiles</a></li>
                                        <li><a id="a-awards1" href="/awards">Awards</a></li>
                                        <li><a id="a-spikes1" href="https://spikes.iaaf.org/">Spikes</a></li>
                                        <li><a id="a-representatives1" href="/athletes/athlete-representatives">Athletes' Representatives</a></li>
                                        <li><a id="a-transfer1" href="/about-iaaf/documents/research-centre#collapseathlete-transfer-of-allegiance">Transfer of Allegiance</a></li>
                                        <li><a id="a-commission1" href="/about-iaaf/structure/commissions">Athletes Commission</a></li>
                                    </ul>
                                </li>
                                <!-- end -->
                                <li class="hidden-xs hidden-sm visible-md visible-lg">
                                    <a id="main-nav-disciplines" href="/our-sport">Our Sport</a>
                                </li>
                                <!-- Mobile view Our Sport dropdown -->
                                <li class="dropdown hidden-md hidden-lg visible-xs visible-sm">
                                    <a href="/our-sport" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Our Sport <span class="arrow_Menu"><i class="fa fa-angle-down"></i></span></a>
                                    <ul class="dropdown-menu">
                                        <li><a id="d-disciplines1" href="/our-sport">Our Sport Home</a></li>
                                        <li><a id="d-rules1" href="/about-iaaf/documents/rules-regulations">Rules & Regulations</a></li>
                                        <li><a id="d-heritage1" href="/heritage">Heritage</a></li>
                                    </ul>
                                </li>
                                <!-- end -->
                                <li class="hidden-xs hidden-sm visible-md visible-lg">
                                    <a id="main-nav-statszone" href="/stats-zone">Stats Zone</a>
                                </li>
                                <!-- Mobile view Stats Zone dropdown -->
                                <li class="dropdown hidden-md hidden-lg visible-xs visible-sm">
                                    <a href="/stats-zone" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Stats Zone <span class="arrow_Menu"><i class="fa fa-angle-down"></i></span></a>
                                    <ul class="dropdown-menu">
                                        <li><a href="/stats-zone">Stats Zone Home</a></li>
                                        <li><a href="/results">Results</a></li>
                                        <li><a href="/records/toplists">Toplists</a></li>
                                        <li><a href="/records/by-category/world-records">Records</a></li>
                                        <li><a href="/records/send-competition-results">Send Competition Results</a></li>
                                        <li><a href="/world-rankings/introduction">World Rankings</a></li>
                                    </ul>
                                </li>
                                <!-- end -->
                                <li class="hidden-xs hidden-sm visible-md visible-lg">
                                    <a id="main-nav-beactive" href="/be-active">Be Active</a>
                                </li>
                                <!-- Mobile view Be Active dropdown -->
                                <li class="dropdown hidden-md hidden-lg visible-xs visible-sm">
                                    <a href="/be-active" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Be Active <span class="arrow_Menu"><i class="fa fa-angle-down"></i></span></a>
                                    <ul class="dropdown-menu">
                                        <li><a href="/be-active">Be Active Home</a></li>
                                        <li><a href="/be-active/lifestyle">Lifestyle</a></li>
                                        <li><a href="/be-active/performance">Performance</a></li>
                                        <li><a href="/be-active/culture">Culture</a></li>
                                    </ul>
                                </li>
                                <!-- end -->

                                <li class="dropdown hidden-md hidden-lg visible-xs visible-sm bgColorLightGray">
                                    <a href="/about-iaaf" role="button" aria-haspopup="true" aria-expanded="false">Inside World Athletics</a>
                                </li>


                                <!-- Mobile view Library dropdown -->
                                <li class="dropdown hidden-md hidden-lg visible-xs visible-sm bgColorLightGray">
                                    <a href="/library" role="button" aria-haspopup="true" aria-expanded="false">Library</a>
                                </li>
                                <!-- end -->
                            </ul>


                            <!-- Main Menu for all devices End -->
                            <!-- Menu for Inside work ethletics start -->
                            <ul id="menu_iwa" class="nav navbar-nav" style="display:none;">
<li class="hidden-xs hidden-sm visible-md visible-lg"><a id="iwa-our-organisation" href="/about-iaaf">Our Organisation</a></li>
<li class="hidden-xs hidden-sm visible-md visible-lg"><a id="iwa-health-science" href="/about-iaaf/health-science">Health & Science</a></li>
<li class="hidden-xs hidden-sm visible-md visible-lg"><a id="iwa-development" href="/development/vision">Development</a></li>
<li class="hidden-xs hidden-sm visible-md visible-lg"><a id="iwa-anti-doping" href="/about-iaaf/anti-doping">Anti Doping</a></li>

<li class="hidden-xs hidden-sm visible-md visible-lg"><a id="iwa-better-world" href="/athletics-better-world">Better World</a></li>
<li class="hidden-xs hidden-sm visible-md visible-lg"><a id="iwa-partners" href="/about-iaaf/partners">Official Partners</a></li>






<li class="hidden-md hidden-lg visible-xs visible-sm"><a id="main-nav-home" href="/">Home</a></li>
<!-- Mobile view Inside World Athletics dropdown -->
<li class="dropdown hidden-md hidden-lg visible-xs visible-sm">
    <a href="/about-iaaf" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Inside World Athletics <span class="arrow_Menu"><i class="fa fa-angle-down"></i></span></a>
    <ul class="dropdown-menu">
        <li><a id="iwa-our-organisation1" href="/about-iaaf">Our Organisation</a></li>
        <li><a id="iwa-health-science1" href="/about-iaaf/health-science">Health & Science</a></li>
        <li><a id="iwa-development1" href="/development/vision">Development</a></li>
        <li><a id="iwa-anti-doping1" href="/about-iaaf/anti-doping">Anti Doping</a></li>
        <li><a id="iwa-better-world1" href="/athletics-better-world">Better World</a></li>
        <li><a id="iwa-partners1" href="/about-iaaf/partners">Official Partners</a></li>
    </ul>
</li>
<!-- Mobile view Library dropdown -->
<li class="dropdown hidden-md hidden-lg visible-xs visible-sm">
    <a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Library <span class="arrow_Menu"><i class="fa fa-angle-down"></i></span></a>
    <ul class="dropdown-menu">
        <li><a href="/library">Library Home</a></li>
        <li><a href="/about-iaaf/documents/book-of-rules">Constitution & Book of Rules</a></li>
        <li><a href="/about-iaaf/documents/strategic-plans-and-reports">Strategic Plans and Reports</a></li>
        <li><a href="/about-iaaf/documents/member-federation-resource-centre">Member Federation Resource Centre</a></li>
        <li><a href="/about-iaaf/documents/technical-information">Technical Information</a></li>
        <li><a href="/about-iaaf/documents/research-centre">Research Centre</a></li>
        <li><a href="/about-iaaf/documents/health-science">Health & Science</a></li>
        <li><a href="/about-iaaf/documents/education">Education</a></li>
        <li><a href="/about-iaaf/documents/congress">Congress</a></li>
        <li><a href="/about-iaaf/documents/council">Council</a></li>
        <li><a href="/about-iaaf/documents/commissions">Commissions</a></li>
    </ul>
</li>
<!-- end -->

                            </ul>
                            <!-- Menu for Inside work ethletics End -->


                            <div class="search">
                                <div class="searchForm">
                                    <form role="search" action="/search/" method="get" onsubmit="this.submit(); return false;">
                                        <input aria-label="search box" type="text" name="q" class="searchField" placeholder="Search World Athletics">
                                        <button type="submit" class="searchBtn">
                                            <img class="searchIcon" src="/assets/images/search-icon.svg">
                                        </button>
                                    </form>
                                </div>
                            </div>

                            <div class="uparrow hidden-md hidden-lg">
                                <div type="button" class="arrowUpBtn" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                                    <img src="/assets/images/chev-double-up.svg">
                                </div>

                            </div>
                        </div>
                        <div class="partnerMob hidden-md hidden-lg">
                            

                        </div>

                    </div>


                    <!-- Crousal Mobile View S -->
                    <div class="crousalMobile hidden-md hidden-lg visible-xs visible-sm">
                        <div class="crousalMain ">

                            <div class="partner">
                                
                                <ul id="sponsorsMobile" class="sponsorsBanner">
                                    <li class="sponsors active">
                                        <a href="http://www.asics.com/" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/ASICS-small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Partner</span>

                                    </li>
                                    <li class="sponsors">
                                        <a href="https://www.qnb.com/cs/Satellite/QNBGlobal/en/enGlobalHome" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/QNB-small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Partner</span>

                                    </li>
                                    <li class="sponsors">
                                        <a href="http://www.seiko.co.jp/en/index.php" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/SEIKO-small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Partner</span>

                                    </li>
                                    <li class="sponsors">
                                        <a href="http://www.global.tdk.com/" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/TDK-small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Partner</span>

                                    </li>
                                    <li class="sponsors">
                                        <a href="https://www.tbs.co.jp/" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/TBS-small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Media Partner</span>
                                    </li>
                                    

                                    <li class="sponsors">
                                        <a href="http://www.mondoworldwide.com/" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/MONDO-small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Supplier</span>

                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <!-- Crousal Mobile View E -->


                </div>
            </nav>

            <!-- New Menu Plus Mobile view  End-->
        </div>



    </div>

    <script>
        var eventDate = new Date("07/15/2022 02:40:00 AM");
        var currentDatetime = new Date();
        var diff = currentDatetime.getTimezoneOffset();
        var Difference_In_Time = (eventDate.getTime() - currentDatetime.getTime()) / 1000;


        var upgradeTime = Math.round(Difference_In_Time) + (diff * 100); // in seconds
        var seconds = upgradeTime;
        function timer() {
            var days = Math.floor(seconds / 24 / 60 / 60);
            var hoursLeft = Math.floor((seconds) - (days * 86400));
            var hours = Math.floor(hoursLeft / 3600);
            var minutesLeft = Math.floor((hoursLeft) - (hours * 3600));
            var minutes = Math.floor(minutesLeft / 60);
            var remainingSeconds = seconds % 60;
            function pad(n) {
                return (n < 10 ? "0" + n : n);
            }
            document.getElementById('countdown').innerHTML = pad(days) + '<span class="timertxt">D </span>' + pad(hours) + '<span class="timertxt">H </span>' + pad(minutes) + '<span class="timertxt">M </span>' + pad(remainingSeconds) + '<span class="timertxt">S </span>';
            if (seconds == 0) {
                clearInterval(countdownTimer);
                document.getElementById('countdown').innerHTML = "Completed";
            } else {
                seconds--;
            }
        }
        var countdownTimer = setInterval('timer()', 1000);
    </script>

    <div class="countdownWrap">
        <div class="countdownInner">
            <div class="countdown">
                <span class="countdownLabel">
                    <img src="/assets/images/seiko-logo-white.svg"> Countdown
                </span>
                <span class="countdownWrap">
                    <span id="countdown" class="timer"></span>
                </span>
            </div>
            <div class="eventNameDate">
                World Athletics Championships
                <span class="dateEventName">Oregon 2022</span>
                <span class="hidden-xs">15 Jul - 24 Jul 2022</span>
            </div>
        </div>
    </div>
</header>



<div class="inner-menu">
    <div class="" id="innerMenu">
        <div id="menu_about_iaaf" style="display:none">
            <div id="menu_our_organisation" style="display:none;">
                <div class="menu-container">





<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider" id="slide1" class="set" />
        <input type="radio" name="slider" id="slide2" class="set" />
        <input type="radio" name="slider" id="slide3" class="set" />
        <input type="radio" name="slider" id="slide4" class="set" />

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    <li class="slide"><a id="oo-about-iaaf" href="/about-iaaf">Introduction</a></li>
                    <li class="slide"><a id="oo-structure" href="/about-iaaf/structure/intro">Structure</a></li>
                    <li class="slide"><a id="oo-employment" href="/about-iaaf/employment">Employment</a></li>
                    <li class="slide"><a id="oo-contact-us" href="/about-iaaf/contact-us">Contact</a></li>
                    <li class="slide"><a id="oo-newsletter-registration" href="/about-iaaf/newsletter-registration">Newsletters</a></li>

                </ul>
            </div>
        </div>

        <div id="controls" class="control" onclick="">
            <label for="slide1"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide2"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide3"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide4"><img src="/assets/images/chev-double-up.svg"></label>
        </div>
    </div>
</div>






<script>

     //   function setOrganizationActives() {
     //       debugger;
        //	linkObj = document.getElementById('menu_about_iaaf').getElementsByTagName('a');
        //	var checkIntroIsSelected = document.location.href.endsWith("about-iaaf");
        //	for (i = 0; i < linkObj.length; i++) {
        //		if (document.location.href.indexOf(linkObj[i].id) > 0) {
        //			linkObj[i].classList.add("active");
        //		}
        //		else if (checkIntroIsSelected) {
        //			document.getElementById('about-into').classList.add("active");
        //		}
        //		else {
        //			linkObj[i].classList.remove("active");
        //		}
        //	}

        //}




</script>


                </div>
            </div>

            <div id="menu_health_science" style="display:none">
                <div class="menu-container">



<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider2" id="slide_1_healthScience" class="set" />
        <input type="radio" name="slider2" id="slide_2_healthScience" class="set" />
        <input type="radio" name="slider2" id="slide_3_healthScience" class="set" />
        <input type="radio" name="slider2" id="slide_4_healthScience" class="set" />

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    <li class="slide"><a id="hs-intro" href="/about-iaaf/health-science">Introduction</a></li>
                    <li class="slide"><a id="hs-next-event" href="/about-iaaf/health-science/next-events">Next Events</a>
                    <li class="slide"><a id="hs-register" href="/responsive/download/medicalregistration">Register</a></li>
                    <li class="slide"><a id="hs-outbreak" href="/about-iaaf/health-science/risk-assessment">Outbreak Prevention Tools</a></li>
                </ul>
            </div>
        </div>

        <div id="controls" class="control_healthScience" onclick="">
            <label for="slide_1_healthScience"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_2_healthScience"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_3_healthScience"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_4_healthScience"><img src="/assets/images/chev-double-up.svg"></label>
        </div>
    </div>
</div>








                </div>
            </div>


            <div id="menu_development" style="display:none">
                <div class="menu-container">
<!--<ul class="nav navbar-nav navbar-left">
    <li><a id="dev-intro" href="/development/vision">Introduction</a></li>
    <li><a id="dev-development-center" href="/athletics-development/development-centre/adc-asia">Areas</a>
    <li><a id="dev-development-community" href="/development/community/solidarity">Development Community</a></li>
    <li><a id="dev-atc" href="/development/community/atc">ATC's</a></li>

</ul>-->


<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider3" id="slide_1_dev" class="set" />
        <input type="radio" name="slider3" id="slide_2_dev" class="set" />
        <input type="radio" name="slider3" id="slide_3_dev" class="set" />
        <input type="radio" name="slider3" id="slide_4_dev" class="set" />

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    <li class="slide"><a id="dev-intro" href="/development/vision">Introduction</a></li>
                    <li class="slide"><a id="dev-development-center" href="/athletics-development/development-centre/adc-asia">Areas</a>
                    <li class="slide"><a id="dev-development-community" href="/development/community/solidarity">Development Community</a></li>
                    <li class="slide"><a id="dev-atc" href="/development/community/atc">ATC's</a></li>

                </ul>
            </div>
        </div>

        <div id="controls" class="control_dev" onclick="">
            <label for="slide_1_dev"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_2_dev"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_3_dev"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_4_dev"><img src="/assets/images/chev-double-up.svg"></label>
        </div>
    </div>
</div>

                </div>
            </div>
        </div>


        <div class="navOuterSec">
            <div class="menu-container">
                <div id="menu_news" style="display:none">



<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider4" id="slide_1_mnews" class="set" />
        <input type="radio" name="slider4" id="slide_2_mnews" class="set" />
        <input type="radio" name="slider4" id="slide_3_mnews" class="set" />
        <input type="radio" name="slider4" id="slide_4_mnews" class="set" />

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    <li class="slide"><a id="news-all" href="/news">All</a></li>
                    <li class="slide"><a id="news-news" href="/news/news">News</a></li>
                    <li class="slide"><a id="news-press-releases" href="/news/press-releases">Press Releases</a></li>

                    <li class="slide"><a id="news-report" href="/news/report">Report</a></li>
                    <li class="slide"><a id="news-reviews" href="/news/preview">Previews</a></li>
                    <li class="slide"><a id="news-features" href="/news/features">Features</a></li>
                    <li class="slide"><a id="news-series" href="/news/series">Series</a></li>
                    <li class="slide"><a id="news-press-registration" href="/news/press-registration">Register for Press Releases</a></li>

                </ul>
            </div>
        </div>

        <div id="controls" class="control_news" onclick="">
            <label for="slide_1_mnews"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_2_mnews"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_3_mnews"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_4_mnews"><img src="/assets/images/chev-double-up.svg"></label>
        </div>
    </div>
</div>

                </div>
            </div>
        </div>

        <div class="navOuterSec">
            <div class="menu-container">
                <div id="menu_competition" style="display:none">




<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider3a" id="slide_1_mc" class="set" />
        <input type="radio" name="slider3a" id="slide_2_mc" class="set" />
        <input type="radio" name="slider3a" id="slide_3_mc" class="set" />
        <input type="radio" name="slider3a" id="slide_4_mc" class="set" />

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    <li class="slide"><a id="our-competition-home" href="/competitions">Competitions Home</a></li>
                    <li class="slide"><a id="our-competition" href="/competition">Our Competitions</a></li>
                    <li class="slide"><a id="our-competition-calender" href="/competition/calendar">Calendar</a></li>
                    <li class="slide"><a id="our-competition-tickets" href="/tickets">Tickets</a></li>
                    <li class="slide"><a id="our-competition-hosting" href="/hosting">Hosting</a></li>
                    <li class="slide"><a id="our-competition-app" href="/page/iaaf-app">App</a></li>
                                                              <li class="slide"><a href="/records/competition-performance-rankings">Competition Performance Ranking</a></li>  

                </ul>
            </div>
        </div>

        <div id="controls" class="control_mc" onclick="">
            <label for="slide_1_mc"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_2_mc"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_3_mc"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_4_mc"><img src="/assets/images/chev-double-up.svg"></label>
        </div>
    </div>
</div>



                </div>
            </div>
        </div>

        <div class="navOuterSec">
            <div class="menu-container">
                <div id="menu_athletes" style="display:none">








<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider6" id="slide_1_MAthletes" class="set" />
        <input type="radio" name="slider6" id="slide_2_MAthletes" class="set" />
        <input type="radio" name="slider6" id="slide_3_MAthletes" class="set" />
        <input type="radio" name="slider6" id="slide_4_MAthletes" class="set" />

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    <li class="slide"><a id="a-athletes" href="/athletes-home">Athletes Home</a> </li>
                    <li class="slide"><a id="a-world-rankings" href="/world-rankings/introduction">World Rankings</a></li>
                    <li class="slide"><a id="a-profiles" href="/athletes">Profiles</a></li>
                    <li class="slide"><a id="a-awards" href="/awards">Awards</a></li>
                    <li class="slide"><a id="a-spikes" href="https://spikes.iaaf.org/">Spikes</a></li>
                    <li class="slide"><a id="a-representatives" href="/athletes/athlete-representatives">Athletes' Representatives</a></li>
                    <li class="slide"><a id="a-transfer" href="/about-iaaf/documents/research-centre#collapseathlete-transfer-of-allegiance">Transfer of Allegiance</a></li>
                    <li class="slide"><a id="a-commission" href="/about-iaaf/structure/commissions">Athletes Commission</a></li>

                </ul>
            </div>
        </div>

        <div id="controls" class="control_MAthletes" onclick="">
            <label for="slide_1_MAthletes"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_2_MAthletes"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_3_MAthletes"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_4_MAthletes"><img src="/assets/images/chev-double-up.svg"></label>
        </div>
    </div>
</div>


                </div>
            </div>
        </div>

        <div class="navOuterSec">
            <div class="menu-container">
                <div id="menu_disciplines" style="display:none">



<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider7" id="slide_1_ourSport" class="set" />
        <input type="radio" name="slider7" id="slide_2_ourSport" class="set" />
        <input type="radio" name="slider7" id="slide_3_ourSport" class="set" />
        <input type="radio" name="slider7" id="slide_4_ourSport" class="set" />

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    <li class="slide"><a id="d-disciplines" href="/our-sport">Our Sport Home</a></li>
                    <li class="slide"><a id="d-rules" href="/about-iaaf/documents/rules-regulations">Rules & Regulations</a></li>
                    <li class="slide"><a id="d-heritage" href="/heritage">Heritage</a></li>
                </ul>
            </div>
        </div>

        <div id="controls" class="control_ourSport" onclick="">
            <label for="slide_1_ourSport"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_2_ourSport"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_3_ourSport"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_4_ourSport"><img src="/assets/images/chev-double-up.svg"></label>
        </div>
    </div>
</div>

                </div>
            </div>
        </div>

        <div class="menu_world_rankings">
            <div class="menu-container">
                <div id="menu_world_rankings" style="display:none">


<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider12" id="slide_1_MWorldRanking" class="set" />
        <input type="radio" name="slider12" id="slide_2_MWorldRanking" class="set" />
        <input type="radio" name="slider12" id="slide_3_MWorldRanking" class="set" />
        <input type="radio" name="slider12" id="slide_4_MWorldRanking" class="set" />

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    <li class="slide"><a id="wr-intro" href="/world-rankings/introduction">Intro</a></li>
                    <li class="slide"><a id="wr-event-ranking" href="/world-rankings/100m/men">Event Ranking</a></li>
                    <li class="slide"><a id="wr-ranking-rules" href="/world-ranking-rules/basics">Ranking Rules</a></li>
                    <li class="slide"><a id="wr-competition-performance-ranking" href="/records/competition-performance-rankings">Competition Performance Ranking</a></li>
                    <li class="slide"><a id="wr-calendar" href="/world-ranking-calendar">Calendar</a></li>

                </ul>
            </div>
        </div>

        <div id="controls" class="control_MWorldRanking" onclick="">
            <label for="slide_1_MWorldRanking"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_2_MWorldRanking"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_3_MWorldRanking"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_4_MWorldRanking"><img src="/assets/images/chev-double-up.svg"></label>
        </div>
    </div>
</div>


                </div>
            </div>
        </div>

        <div class="navOuterSec">
            <div class="menu-container">
                <div id="menu_stats" style="display:none">



<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider8" id="slide_1_menuStats" class="set" />
        <input type="radio" name="slider8" id="slide_2_menuStats" class="set" />
        <input type="radio" name="slider8" id="slide_3_menuStats" class="set" />
        <input type="radio" name="slider8" id="slide_4_menuStats" class="set" />

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    <li class="slide"><a href="/stats-zone">Stats Zone Home</a></li>
                    <li class="slide"><a id="sz-results" href="/results">Results</a></li>
                    <li class="slide"><a id="sz-toplists" href="/records/toplists">Toplists</a></li>
                    <li class="slide"><a id="sz-records" href="/records/by-category/world-records">Records</a></li>
                    <li class="slide"><a id="sz-send-competition-results" href="/records/send-competition-results">Send Competition Results</a></li>
                    <li class="slide"><a id="sz-world-ranking" href="/world-rankings/introduction">World Rankings</a></li>
                </ul>
            </div>
        </div>

        <div id="controls" class="control_menuStats" onclick="">
            <label for="slide_1_menuStats"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_2_menuStats"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_3_menuStats"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_4_menuStats"><img src="/assets/images/chev-double-up.svg"></label>
        </div>
    </div>
</div>

                </div>
            </div>
        </div>

        <div class="navOuterSec">
            <div class="menu-container">

                <div id="menu_beactive" style="display:none">




<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider13" id="slide_1_beActive" class="set" />
        <input type="radio" name="slider13" id="slide_2_beActive" class="set" />
        <input type="radio" name="slider13" id="slide_3_beActive" class="set" />
        <input type="radio" name="slider13" id="slide_4_beActive" class="set" />
        

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    
                    <li class="slide"><a href="/be-active">All</a></li>
                    <li class="slide"><a id="ba-lifestyle" href="/be-active/lifestyle">Lifestyle</a></li>
                    <li class="slide"><a id="ba-performance" href="/be-active/performance">Performance</a></li>
                    <li class="slide"><a id="ba-culture" href="/be-active/culture">Culture</a></li>
                </ul>
            </div>
        </div>

        <div id="controls" class="control_beActive" onclick="">
            <label for="slide_1_beActive"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_2_beActive"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_3_beActive"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_4_beActive"><img src="/assets/images/chev-double-up.svg"></label>
           
        </div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="navOuterSec">
            <div class="menu-container">
                <div id="menu_library" style="display:none">



<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider11" id="slide_1_menuLibrary" class="set" />
        <input type="radio" name="slider11" id="slide_2_menuLibrary" class="set" />
        <input type="radio" name="slider11" id="slide_3_menuLibrary" class="set" />
        <input type="radio" name="slider11" id="slide_4_menuLibrary" class="set" />
        <input type="radio" name="slider11" id="slide_5_menuLibrary" class="set" />
        <input type="radio" name="slider11" id="slide_6_menuLibrary" class="set" />

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    <li class="slide"><a id="lib-constitution" href="/about-iaaf/documents/book-of-rules">Constitution & Book of Rules</a></li>
                    <li class="slide"><a id="lib-strategicPlans" href="/about-iaaf/documents/strategic-plans-and-reports">Strategic Plans and Reports</a></li>
                    <li class="slide"><a id="lib-memberfederation" href="/about-iaaf/documents/member-federation-resource-centre">Member Federation Resource Centre</a></li>
                    <li class="slide"><a id="lib-technical" href="/about-iaaf/documents/technical-information">Technical Information</a></li>
                    <li class="slide"><a id="lib-anti-doping" href="/about-iaaf/documents/anti-doping">Anti Doping</a></li>
                     <li class="slide"><a id="lib-health-science" href="/about-iaaf/documents/health-science">Health & Science</a></li>
                    <li class="slide"><a id="lib-research" href="/about-iaaf/documents/research-centre">Research Centre</a></li>
                    <li class="slide"><a id="lib-education" href="/about-iaaf/documents/education">Education</a></li>
                    <li class="slide"><a id="lib-congress" href="/about-iaaf/documents/congress">Congress</a></li>
                    <li class="slide"><a id="lib-council" href="/about-iaaf/documents/council">Council</a></li>
                    <li class="slide"><a id="lib-commission" href="/about-iaaf/documents/commissions">Commissions</a></li>
                </ul>
            </div>
        </div>

        <div id="controls" class="control_menuLibrary" onclick="">
            <label for="slide_1_menuLibrary"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_2_menuLibrary"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_3_menuLibrary"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_4_menuLibrary"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_5_menuLibrary"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_6_menuLibrary"><img src="/assets/images/chev-double-up.svg"></label>
        </div>
    </div>
</div>


                </div>
            </div>
        </div>

        <div id="menu_stats_toplists" style="display:none">
            <div class="menu-container">


<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider9" id="slide_1_menuStatsToplist" class="set" />
        <input type="radio" name="slider9" id="slide_2_menuStatsToplist" class="set" />
        <input type="radio" name="slider9" id="slide_3_menuStatsToplist" class="set" />
        <input type="radio" name="slider9" id="slide_4_menuStatsToplist" class="set" />

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    <li class="slide"><a id="szt-season-submenu" href="/records/toplists">Season Top Lists</a></li>
                    <li class="slide"><a id="szt-all-time-sub" href="/records/all-time-toplists/sprints/100-metres/outdoor/men/senior">All time Top lists</a></li>
                </ul>
            </div>
        </div>

        <div id="controls" class="control_menuStats" onclick="">
            <label for="slide_1_menuStatsToplist"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_2_menuStatsToplist"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_3_menuStatsToplist"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_4_menuStatsToplist"><img src="/assets/images/chev-double-up.svg"></label>
        </div>
    </div>
</div>

            </div>
        </div>
        <div id="menu_stats_records" style="display:none">
            <div class="menu-container">


<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider10" id="slide_1_menuStatsRecords" class="set" />
        <input type="radio" name="slider10" id="slide_2_menuStatsRecords" class="set" />
        <input type="radio" name="slider10" id="slide_3_menuStatsRecords" class="set" />
        <input type="radio" name="slider10" id="slide_4_menuStatsRecords" class="set" />

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    <li  class="slide"><a id="szr-records-by-type" href="/records/by-category/world-records">Records by Type</a></li>
                    <li  class="slide"> <a id="szr-records-by-event" href="/records/by-discipline/sprints/100-metres/outdoor/men">Records by Event</a></li>
                    <li  class="slide"><a id="szr-certified-road-events" href="/records/certified-roadevents">Certified Road Events</a></li>
                </ul>
            </div>
        </div>

        <div id="controls" class="control_menuStats" onclick="">
            <label for="slide_1_menuStatsRecords"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_2_menuStatsRecords"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_3_menuStatsRecords"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_4_menuStatsRecords"><img src="/assets/images/chev-double-up.svg"></label>
        </div>
    </div>
</div>

            </div>
        </div>


    </div>
</div>
<script>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</script>





<!-- ko if: iaaf.navSelect !== 'Home' -->
<div class="iaafMainLogo valign-middle printHeader">

    <div class="col-md-12 no-padding">
        <div class="child">
            <a href="/">
                <img src="/Assets/Images/layout/iaafLogo.png" alt="World Athletics">
            </a>
            <div class="tagline">
                <h5>
                    <span>
                        Home of World Athletics
                    </span>

                    <img src="/Assets/Images/layout/iaaf-full-word.png?v=1509084159" alt="IAAF">
                </h5>
            </div>
        </div>
    </div>
</div>
<!-- /ko -->




<script type="text/javascript">

    //var sponsorInterval = null;

    //$(document).ready(function () {
    //    var activeSponsors = $('.sponsorsBanner:visible').attr('id');

    //    var rotateSponsors = function () {
    //        $("#" + activeSponsors + " li.active").removeClass('active')
    //            .next().add("#" + activeSponsors + " li:first").last().addClass("active");
    //    }

    //    function resizedw() {
    //        var currentActive = $('.sponsorsBanner:visible').attr('id');

    //        if (activeSponsors !== $('.sponsorsBanner:visible').attr('id')) {
    //            activeSponsors = currentActive;
    //            clearTimeout(sponsorInterval);
    //            sponsorInterval = setInterval(toggleSlide, 3000);
    //        }
    //    }

    //    window.onresize = function () {
    //        clearTimeout(doit);
    //        var doit = setTimeout(resizedw, 100);
    //    };

    //    sponsorInterval = setInterval(rotateSponsors, 3000);

    //});
</script>

    <!--googleon: index-->
    <div class="outer-container">
        



<meta name="ArticleContentType" content="Article"  />



<div class="site-container competition-index" id="news" itemscope="itemscope" itemtype="http://schema.org/Article">

    <div class="container comp-heading">

        <div class="col-md-12 parallax">
            <img src="https://media.aws.iaaf.org/media/BannerNews/3f1a0ba2-fd2f-48a9-9d5a-00dcf9ea077c.jpg?v=1495442367" />
            <span>
                Sprints coach Patrick Hutchinson (PH) &copy; Copyright
            </span>
        </div>

        <div class="clearfix"></div>

        <div class="col-md-6 col-sm-6 col-xs-12">


            <span class="_label meta">
                <span class="_label date" itemprop="datePublished">
                    27 JUN 2020
                </span>
                <span class="_label type">
                    <a id="anchor-beactive" href="/news/feature">Feature</a>
                </span>
                <span class="_label location">
                    
                </span>
            </span>
            <div class="clearfix"></div>
            <h1 itemprop="name">
                Hutchinson, sprints coach and accidental hero, dedicated to keeping the peace
            </h1>
            <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://worldathletics.org/news/feature/patrick-hutchinson-blm-sprints-coach-rescue-p&title=Hutchinson, sprints coach and accidental hero, dedicated to keeping the peace- News " class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://worldathletics.org/news/feature/patrick-hutchinson-blm-sprints-coach-rescue-p']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=Hutchinson, sprints coach and accidental hero, dedicated to keeping the peace- News +https://worldathletics.org/news/feature/patrick-hutchinson-blm-sprints-coach-rescue-p" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://worldathletics.org/news/feature/patrick-hutchinson-blm-sprints-coach-rescue-p']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
          <li>
            <a href="/about-iaaf/contact-us" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://worldathletics.org/news/feature/patrick-hutchinson-blm-sprints-coach-rescue-p']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


            <div class="clearfix"></div>

            <article itemprop="articleBody">
                <p><br />From central London, it was an image that was beamed across the world, capturing a tale of compassion at a time of high tension.</p>
<p>But as it went viral on social media, few were aware that the protagonist &ndash; hailed a hero on the front pages of British newspapers &ndash; was an athletics man. For Patrick Hutchinson, a 49-year-old sprints coach with Hercules Wimbledon AC, life ever since has been &ldquo;absolutely insane&rdquo;.</p>
<p>&ldquo;Mate, it&rsquo;s absolutely mental,&rdquo; he says. &ldquo;Imagine how mad it could be and then double, treble or quadruple it. I&rsquo;ve had people recognising me, I&rsquo;ve had to wear shades when I go out and I walk with my head down. But it&rsquo;s all been positive, lots of well-wishers.&rdquo;</p>
<p>The story of that day, Saturday 13 June, is one he&rsquo;s told dozens of times, and one Hutchinson will likely have to tell for the rest of his life.</p>
<p>As Black Lives Matter (BLM) protests spread across the world, far-right activists in Britain had organised a counter-protest, claiming they were doing so to protect the city&rsquo;s statues, some of which had been damaged in previous protests.</p>
<p>That morning, Hutchinson was contacted by a friend who works in private security who was worried that violence would escalate between the two groups. Although the official BLM protest had been cancelled, Hutchinson knew many would still show up and that things could get ugly if they clashed with the counter-protesters.</p>
<p>In truth, Hutchinson wasn&rsquo;t one to participate in BLM protests. His reason for going was simply to stop young black men ruining their lives if they got provoked into violent clashes.</p>
<p>&ldquo;We (decided we) need to go up there, protect the youth and stop them doing something silly. We went with the intentions of keeping the peace.&rdquo;<br /><br /></p>
<p><img src="https://media.aws.iaaf.org/media/LargeL/48129cf6-ff75-44fe-ad77-262098b581f8.jpg?cachebuster=5b5588a1-1b0f-4def-ba17-30a84ec43eba" alt="" width="600" height="400" /></p>
<p><br />Before the famous image was taken, Hutchinson and his friends had already broken up several fights and protected a car which was being attacked. It was then he spotted a white counter-protester, 55-year-old Bryn Male, who was surrounded and being badly beaten on the ground.</p>
<p>&ldquo;He was left alone and he got set upon by the Black Lives Matter protesters,&rdquo; says Hutchinson. &ldquo;There was quite a few trying to protect him, it wasn&rsquo;t just us. Had they not done that, God knows what would have happened.&rdquo;</p>
<p>Hutchinson&rsquo;s friends got there just before him and tried to form a barrier around Male, and when Hutchinson arrived he hoisted Male on his shoulder and carried him to safety. &ldquo;I was just thinking of a human being on the floor,&rdquo; he said. &ldquo;It wasn&rsquo;t going to end well had we not intervened.&rdquo;</p>
<p>Male later told the <em>Daily Mail</em> he would &ldquo;love to shake that man&rsquo;s hand who saved my life.&rdquo;</p>
<p>In the days after, Hutchinson became synonymous with the anti-racism movement in Britain, one he summed up well on Instagram: &ldquo;It&rsquo;s not black versus white, it&rsquo;s everyone versus the racists.&rdquo;<br /><br /></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CBYzeSAFIHp/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>
<div style="padding: 19% 0;">&nbsp;</div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;">&nbsp;</div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;">&nbsp;</div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);">&nbsp;</div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/CBYzeSAFIHp/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">We saved a life today @arkprotection. It&rsquo;s not black v white it everyone v the racists! We had each other&rsquo;s back and protected those who needed us. Shout out to the mandem @gogopierre @mrpain @chin82 @leesonstuff &mdash;&mdash;&mdash;&mdash;&mdash;&mdash;&mdash;&mdash;&mdash;&mdash;&mdash; #enoughisenough #blacklivesmatter #blm #justiceforgeorgefloyd #blackmamba #blackexcellence</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/iampatrickhutchinson/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener"> Patrick Hutchinson</a> (@iampatrickhutchinson) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-06-13T19:48:25+00:00">Jun 13, 2020 at 12:48pm PDT</time></p>
</div>
</blockquote>
<p>
<script src="//www.instagram.com/embed.js" async=""></script>
</p>
<p>While his heroic act will never be forgotten, it&rsquo;s possible that his biggest contribution to combatting racism is through work that is far less acknowledged &ndash; but no less significant.</p>
<p>Hercules Wimbledon AC, after all, is a club where athletes from various backgrounds, ethnicities and classes work together as one. Four times a week, Hutchinson is there, working with a group of 40 athletes who range from children to young adults.</p>
<p>&ldquo;The club is based in Wimbledon which is quite well-to-do, I&rsquo;m based in the Croydon area, which is known to have a lot of really talented athletes,&rdquo; explains Hutchinson. &ldquo;I&rsquo;ve brought a lot down to Wimbledon to improve the club on the sprinting front and because of that, it&rsquo;s very multicultural.&rdquo;<br /><br /></p>
<p><img src="https://media.aws.iaaf.org/media/Square/9b884fa3-a3f1-4a69-b9db-2b16753d0393.jpeg?cachebuster=3a7e4d56-8bf4-409b-93d4-d9e9b5986fe1" alt="" width="600" height="600" /></p>
<p><br />One of their most promising young sprinters is Freddie Arkell, the leading British U15 over 200m last year, along with Jaleel Roper, who set a British U15 200m record of 22.13 in 2017.</p>
<p>Hutchinson&rsquo;s start in athletics was a late one. He grew up in Battersea and, as the son of a single mum, the only sports he could participate in as a child were those available in his immediate area like football or martial arts &ndash; whatever he could get to on his own.</p>
<p>It wasn&rsquo;t until the age of 40 that he found his way into coaching. Fed up with his career in the city, he became a personal trainer and that&rsquo;s been his day job ever since. He&rsquo;s a father of three, but his arrival into the athletics world came about through his niece, Shannon Hutchinson.</p>
<p>She was a talented childhood sprinter and it was Patrick who first took her to Croydon Harriers, where she was picked to race with girls from other clubs at the Surrey Relays. One of Shannon&rsquo;s teammates that day was with Hercules Wimbledon and after the race, Hutchinson got chatting to her coach, Paul Miller, who asked if he&rsquo;d be interested in coaching at their club. He was, and in the years that followed Hercules paid for Hutchinson to get his full coaching licence.</p>
<p>Though he brought a wealth of knowledge of strength and conditioning, the learning curve was steep when it came to sprinting. Hutchinson devoured tutorials on YouTube, skimmed coaching books and absorbed all he could from club mentors such as Miller.</p>
<p>His approach with his athletes? In a word: patience.</p>
<p>&ldquo;I like children to self-discover certain things, explain the drills to them and if they don&rsquo;t get it first time, I don&rsquo;t constantly go at them,&rdquo; he says. &ldquo;I leave them to self-discover and over time get better at it.&rdquo;</p>
<p>He may be a few decades older than his athletes but Hutchinson gets through to them best by staying on their level.<br /><br /></p>
<p><img src="https://media.aws.iaaf.org/media/LargeL/40978fe5-3cba-4bd1-9a5d-4c5d545fca96.jpeg?cachebuster=de4fcee0-5216-4b5b-8b95-73aa94515044" alt="" width="600" height="400" /></p>
<p><br />&ldquo;I&rsquo;m 49 but I&rsquo;m a young, active coach. I know a lot of the street slang so I sometimes use that terminology when I&rsquo;m talking to them and they are really surprised. &lsquo;Coach, how do you know words like that?&rsquo;&rdquo;</p>
<p>With a slew of athletes ranked in the top dozen in the UK for their age groups, the short-term goal is to help many to underage international championships, then hopefully bring them through to senior success.</p>
<p>&ldquo;Like all coaches, we want to take a young athlete all the way through to the podium at the Olympics or World Championships,&rdquo; he says.</p>
<p>Like everyone else in athletics, Hutchinson is counting down the time to next year&rsquo;s Olympics, though the thing he loves most about the Games is not the action itself. In a world where it&rsquo;s easy to feel a deepening sense of division, sport remains a powerful antidote to the poison of racism.</p>
<p>&ldquo;When you see people walking out with different uniforms, different races, colours and flags, that&rsquo;s my favourite part,&rdquo; he says. &ldquo;Everybody is there together to celebrate sport. It shows unity, that there&rsquo;s one race on the planet.&rdquo;</p>
<p><strong>Cathal Dennehy for World Athletics</strong></p>
            </article>
            
            






    <ul class="col-md-12 prev-next">
        
        <li class=" col-xs-6 col-sm-6 col-md-6">
        </li>
        
        <li class=" col-xs-6 col-sm-6 col-md-6">
                
                <a href="/news/news/kamworor-struck-by-motorcycle-while-training">

                    <span class="photo col-md-12 col-sm-12 col-xs-12">
                    
                        <span class="photo col-xs-10 col-sm-10 col-md-10">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/922190e6-9a8d-4b56-b703-1e7cde7e00c6.jpg?v=102103641" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/922190e6-9a8d-4b56-b703-1e7cde7e00c6.jpg?v=102103641" /><img alt="Kenyan distance runner Geoffrey Kamworor (NN Running Team/Dan Vernon)" height="240" rel="Kenyan distance runner Geoffrey Kamworor (NN Running Team/Dan Vernon) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/922190e6-9a8d-4b56-b703-1e7cde7e00c6.jpg?v=102103641" width="360" /></picture>
                        </span>

                        <span class="icon col-xs-2 col-sm-2 col-md-2">
                            <i class="fa fa-chevron-right"></i>
                        </span>

                    </span>
                    
                    <span class="col-md-12 col-sm-12 col-xs-12">
                        <span class="_label">
                            <span class="_label date">
                                26 JUN 2020
                            </span>
                            <span class="_label type">
                                General News
                            </span>
                                <span class="_label location"></span>
                        </span>

                        <span class="clearfix"></span>

                        Kamworor struck by motorcycle while on a training run, injuries &#39;not life-threatening&#39;

                    </span>

                </a>
        
        </li>
    </ul>


            <div class="clearfix"></div>
        </div>

        <div class="col-md-6 col-sm-6 col-xs-12 news-gallery">

            <ul class="gallery">
                <li>
<picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/3f1a0ba2-fd2f-48a9-9d5a-00dcf9ea077c.jpg?v=1495442367" /><img alt="Sprints coach Patrick Hutchinson (PH)" height="400" rel="Sprints coach Patrick Hutchinson (PH) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/3f1a0ba2-fd2f-48a9-9d5a-00dcf9ea077c.jpg?v=1495442367" width="600" /></picture><span><em>Sprints coach Patrick Hutchinson (PH) &copy; Copyright</em></span>                </li>

            </ul>




            <aside class="related-links" style="margin-left: 30px">



                <ul class="hideOnPrint" style="margin-right: 15px; margin-left: 8px;">

                                    </ul>

            </aside>

    <aside class="related-links hideOnPrint">

        <div class="container">

            <h2>Related</h2>

            <ul class="row media-grid" id="related">

                    <li class="col-md-6 col-sm-6 col-xs-6">
                        <a href="/news/press-release/fitter-with-friends-campaign-launch">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/e2bc8a1b-5096-4bd1-b0de-1bf4ae71efee.png?v=521471333" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/e2bc8a1b-5096-4bd1-b0de-1bf4ae71efee.png?v=521471333" /><img alt="Fitter with friends ()" rel="Fitter with friends (iaaf.org) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/e2bc8a1b-5096-4bd1-b0de-1bf4ae71efee.png?v=521471333" /></picture>
                            <span>
                                <i class="fa fa-newspaper-o"></i>
                                <span class="_label meta">
                                    <span class="date">
                                        18 JUN 2020
                                    </span>
                                </span>
                            </span>
                            <span class="truncate">
                                World Athletics launches Fitter With Friends campaign
                            </span>
                        </a>
                    </li>
            </ul>
        </div>
    </aside>
    <aside class="related-links hideOnPrint">

        <div class="container">

            <h2>SPIKES</h2>

            <ul class="row media-grid" id="related">

                    <li class="col-md-6 col-sm-6 col-xs-6">
                        <a href="https://spikes.iaaf.org/post/jasmine-todd-race?utm_source=iaaf.org&amp;utm_medium=relatedarticles" target="_blank" onclick="_gaq.push(['_trackevent', 'Spikes' , 'ArticleClick' , 'https://spikes.iaaf.org/post/jasmine-todd-race?utm_source=iaaf.org&amp;utm_medium=relatedarticles' ]); ">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/2bed86ac-d753-40f1-a797-dca495d2ad6e.jpg?v=258554453" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/2bed86ac-d753-40f1-a797-dca495d2ad6e.jpg?v=258554453" /><img alt="Jasmine Todd ()" rel="Jasmine Todd (iaaf.org) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/2bed86ac-d753-40f1-a797-dca495d2ad6e.jpg?v=258554453" /></picture>
                            <span class="spikes">
                                <i class="fa fa-spikes"></i>
                                <i class="fa fa-external-link"></i>
                                <span class="_label meta">
                                    <span class="date">
                                        09 JUN 2020
                                    </span>
                                </span>
                            </span>
                            <span class="truncate remove-fixed-height">
                                Race
                            </span>
                        </a>
                    </li>
            </ul>
        </div>
    </aside>

        </div>
    </div>

    <div class="clearfix"></div>
</div>
 
<script>
    if (window.location.pathname.toLowerCase().indexOf('/be-active/culture') == 0) {
        document.getElementById('anchor-beactive').href = '/be-active/culture';
    }
    if (window.location.pathname.toLowerCase().indexOf('/be-active/performance') == 0) {
        document.getElementById('anchor-beactive').href = '/be-active/performance';
    }
    if (window.location.pathname.toLowerCase().indexOf('/be-active/lifestyle') == 0) {
        document.getElementById('anchor-beactive').href = '/be-active/lifestyle';
    }
</script>
    </div>
   
    <!--googleoff: index-->
    <!--googleoff: all-->


    <!-- Search modal this one-->
    <div class="modal fade" id="search" tabindex="-1" role="dialog" aria-labelledby="searchLabel" aria-hidden="true">
        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">search</h2>
                </div>
                <div class="modal-body search">
                    <form class="form-group" role="search" action="/search/" method="get" onsubmit="this.submit(); return false;">
                        <input aria-label="search box" type="text" name="q" class="form-control" placeholder="Search">
                        <button type="submit" class="btn"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <!-- Search modal -->


    <!-- Media modal -->
<div class="modal fade" id="media" tabindex="-1" role="dialog" aria-labelledby="mediaLabel" aria-hidden="true" data-bind="modal:showDialog, template:modalTemplate, css: { 'loading-modal' : $root.loadingModal}">
</div>
<div class="modal-loader" style="opacity: 0">
    <div class="modal-loader__inner"></div>
</div>
    <!-- Media modal -->

    
    <!-- templates -->
    <script type="text/html" id="clear">
        <!-- empty -->
    </script>

    <script type="text/html" id="seiko">

        <div class="modal-dialog seiko">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <div class="seikoLogo">
                        <div class="seiko-pre"></div>
                    </div>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                    </h2>
                </div>
                <div class="modal-body media">
                    <img data-bind="attr: { src: url }" />
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="canon">


        <div class="modal-dialog media canonModal">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">Canon Photo Of The Day</h2>
                </div>
                <div class="modal-body media">
                    
                    <div class="container">
        
                        <div class="row canonPhotoOfTheDay">

                            <div class="col-md-12">

                                <div class="photo col-md-8 col-sm-7 col-xs-12">
                                    <img data-bind="attr: { src: url }" />
                                </div>
                
                                <div class="description col-md-4 col-sm-5 col-xs-12">
                                    <p data-bind="html: title"></p>
                                </div>

                            </div>

                        </div>

                    </div>
                    
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="image">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">Image</h2>
                </div>
                <div class="modal-body media">
                    <img data-bind="attr: { src: url }" />
                </div>
                <!--ko if: excerpt -->
                <div class="modal-body caption">
                    <p data-bind="html: excerpt"></p>
                    <!--ko if: code -->
                    <div class="clearfix"></div>
                    <a class="btn btn-normal" href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + code() }">
                        View IAAF Athlete Profile
                    </a>
                    <div class="clearfix"></div>
                    <!--/ko-->
                </div>
                <!--/ko-->
            </div>
        </div>

    </script>

    <script type="text/html" id="audio">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">Audio</h2>
                </div>
                <div class="modal-body media">
                    <audio autoplay controls>
                        <source data-bind="attr: { src: url }" type="audio/ogg">
                        <source data-bind="attr: { src: url }" type="audio/mpeg">
                        Your browser does not support the audio element.
                    </audio>
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="youTubeVideo">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">You Tube Video</h2>
                </div>
                <div class="modal-body media">
                    <div class="youTube">
                        <div id="player"></div>
                    </div>
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="medalTable">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                        <span>
                            <!--ko text: code--><!--/ko-->
                        </span>
                    </h2>
                </div>
                <div class="modal-body media">
                    <table class="records-table">
                        <thead>
                            <tr>
                                <th>
                                    ATHLETE
                                </th>
                                <th>
                                    &nbsp;
                                </th>
                                <th>
                                    DISCIPLINE
                                </th>
                                <th>
                                    MEDAL
                                </th>
                            </tr>
                        </thead>
                        <!-- ko if: !!jsonData -->
                        <tbody data-bind="foreach: jsonData, visible: jsonData().length > 0">
                            <tr>
                                <td>

                                    <!-- ko if: !!Tn && Tn !== null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/team=' + Cid }">
                                        <span class="name-uppercase"><!--ko text: Tn--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                    <!-- ko if: !Tn && Tn === null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + Cid }">
                                        <!--ko text: Fn--><!--/ko-->
                                        <span class="name-uppercase"><!--ko text: Ln--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                </td>
                                <td>
                                    <!--ko text: Sc--><!--/ko-->
                                </td>
                                <td>
                                    <!--ko text: Dn--><!--/ko-->
                                </td>
                                <td>
                                    <!-- ko if: TId === 1 -->
                                    <i class="fa fa-circle gold"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 2 -->
                                    <i class="fa fa-circle silver"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 3 -->
                                    <i class="fa fa-circle bronze"></i>
                                    <!-- /ko -->
                                </td>
                            </tr>
                        </tbody>
                        <!-- /ko -->
                    </table>
                </div>
            </div>
        </div>

    </script>
    <script type="text/html" id="placingTable">
        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                        <span>
                            <!--ko text: code--><!--/ko-->
                        </span>
                    </h2>
                </div>
                <div class="modal-body media">
                    <table class="records-table">
                        <thead>
                            <tr>
                                <th>
                                    ATHLETE
                                </th>
                                <th>
                                    &nbsp;
                                </th>
                                <th>
                                    DISCIPLINE
                                </th>
                                <th>
                                    PLACING
                                </th>
                            </tr>
                        </thead>
                        <!-- ko if: !!jsonData -->
                        <tbody data-bind="foreach: jsonData, visible: jsonData().length > 0">
                            <tr>
                                <td>

                                    <!-- ko if: !!Tn && Tn !== null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/team=' + Cid }">
                                        <span class="name-uppercase"><!--ko text: Tn--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                    <!-- ko if: !Tn && Tn === null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + Cid }">
                                        <!--ko text: Fn--><!--/ko-->
                                        <span class="name-uppercase"><!--ko text: Ln--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                </td>
                                <td>
                                    <!--ko text: Sc--><!--/ko-->
                                </td>
                                <td>
                                    <!--ko text: Dn--><!--/ko-->
                                </td>
                                <td>
                                    <!-- ko if: TId === 1 -->
                                    <i class="fa fa-circle gold"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 2 -->
                                    <i class="fa fa-circle silver"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 3 -->
                                    <i class="fa fa-circle bronze"></i>
                                    <!-- /ko -->

                                    <!-- ko if: TId > 3 -->
                                    <span class="placing" data-bind="text: TId"></span>th
                                    <!-- /ko -->
                                </td>
                            </tr>
                        </tbody>
                        <!-- /ko -->
                    </table>
                </div>
            </div>
        </div>
    </script>
    
<script type="text/html" id="resultPopup">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</script>

    <script type="text/html" id="showAthletePopup">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</script>

    <script type="text/html" id="mobileTabTemplate">
        <!--ko text: title --><!--/ko-->
    </script>

    <script type="text/html" id="dropdownTemplate">
        <!-- ko if: !!code() -->
        <img class="tableflag" data-bind="attr: { 'src' : 'https://media.aws.iaaf.org/Flags/' + code() + '.gif' }" />
        <!-- /ko -->
        <span data-bind="text: title"></span>
    </script>

    <script type="text/html" id="dropdownTemplateNoFlag">
        <span data-bind="text: title"></span>
    </script>

    <script type="text/html" id="myTime">
        <span data-bind="text: offset"></span>
    </script>


    <script type="text/html" id="mediaScrollForMoreList">
        
        <a 
            href="#" data-bind="click: $parent.showMedia.bind($data, '', '', '')">
            
            <!-- ko ifnot: fileFormatGroup === "youTubeVideo" -->
                <img data-bind="attr: { 'src': Url, 'alt': SEOTitle }" />
            <!--/ko-->
            <!-- ko if: fileFormatGroup === "youTubeVideo" --> 
                <span class="youTube">
                    <img data-bind="attr: { 'src': Url, 'alt': SEOTitle }" />
                </span>
            <!--/ko-->

            <span class="_label date">
                <!--ko text: Date --><!--/ko-->
                <!-- ko if: fileFormatGroup === "image" --> 
                    <i class="fa fa-camera"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "youTubeVideo" --> 
                    <i class="fa fa-video-camera"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "audio" --> 
                    <i class="fa fa-headphones"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "gallery" --> 
                    <i class="fa fa-picture-o"></i>
                <!--/ko-->
            </span>

            <span class="truncate">
                <!--ko text: SEOTitle --><!--/ko-->
            </span>  

        </a>

    </script>

    <script type="text/html" id="mediaScrollForMoreButton">

        <!-- ko if: noMoreMedia() -->   
            <div class="row clickForMore">
                <a href="#" data-bind="click: getMedia">
                    Click for More
                    <i class="fa fa-plus"></i>
                </a>
            </div>
        <!--/ko-->
        <!-- ko ifnot: noMoreMedia() -->  
            <div class="row clickForMore">
                <p>
                    No more results
                </p>
            </div>
        <!--/ko-->   

    </script>


<script type="text/html" id="toplistModal">
    <div class="modal-dialog athletepopup athletepopup--toplist results team">
        <div class="modal-content">
            <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
        <i class="fa fa-times"></i>
    </button>
    <h2 id="mediaLabel" data-bind="text: modalData().achiever">
    </h2>
</div>
<hr>


            <div class="modal-body athlete">
                <!-- ko if : modalData().teamMembers -->
                <table class="athletepopup__team-members records-table dark">
                    <thead>
                    <tr>
                        <th>ORDER</th>
                        <th>ATHLETE</th>
                    </tr>
                    </thead>
                    <tbody>
                    <!-- ko foreach: modalData().teamMembers -->
                    <tr class="team-member">
                        <td data-bind="text: $index() + 1"></td>
                        <td>
                            <a class="team-member__link" data-bind="attr: { href: '/athletes/' +  urlSlug }">
                                <img class="profiles xs" data-bind="attr: { 'src' : $root.checkImageURL('https://media.aws.iaaf.org/athletes/' + iaafId + '.jpg') }">
                                <span class="team-member__name" data-bind="text: achiever"></span>
                            </a>
                        </td>   
                    </tr>
                    <!-- /ko -->
                    </tbody>
                </table>
                <!-- /ko -->
                <!-- ko if: !modalData().teamMembers -->
                <a class="btn btn-lg" href="#" data-bind="attr: { 'href' : '/athletes/' + modalData().urlSlug }">
                    View Profile
                </a>
                <!-- /ko -->
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</script>



<script type="text/html" id="rankingPoints">
    <div class="modal-dialog modal--ranking-points results team">
        <div class="modal-content">
            <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
        <i class="fa fa-times"></i>
    </button>
    <h2 id="mediaLabel" data-bind="text: modalData().athlete">
    </h2>
</div>
<hr>


            
            <div class="modal-body athlete">
                 <table class="records-table dark">
    <thead>
    <tr data-bind="foreach: modalData().headings">
        <th data-bind="text: $parent.modalData().labels[$data]"></th>
    </tr>
    </thead>
    <tbody data-bind="foreach: modalData().results">
    <tr data-bind="foreach: $parent.modalData().headings">
        <td data-bind="text: $parent[$data]"></td>
    </tr>
    </tbody>
</table>


            </div>
            <div class="modal-footer modal-footer--rank-points">
                <p class="rank-points__average">Average of Performance Scores: <span data-bind="text: modalData().averagePerformanceScore"></span></p>
                <p class="rank-points__score">Ranking Score: <span data-bind="text: modalData().rankingScore"></span></p>
                <a class="btn btn-lg rank-points__athlete-btn" data-bind="attr: { href: modalData().athleteUrl }">View Athlete Profile</a>
                <p align="left" class="text-warning">* Date correction applied - see <a target="_blank" href="/world-ranking-rules/basics" class="text-warning">Ranking Rules</a> for details</p>
            </div>
        </div>
    </div>
</script>


<script type="text/html" id="competitionRankingScore">
    <div class="modal-dialog modal--competition-ranking-score">
        <div class="modal-content">
            <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
        <i class="fa fa-times"></i>
    </button>
    <h2 id="mediaLabel" data-bind="text: modalData().title">
    </h2>
</div>
<hr>


            
            <div class="modal-body modal-body--competition-ranking-score">
                <div class="result-scores">
                   
                    <div class="result-score" data-bind="foreach: modalData().resultScores">
                        <h3 class="competition-ranking-score__title" data-bind="text: $data.name"></h3>
                        <p class="competition-ranking-score__score color--white">
                            <span>Result Score: </span>
                            <span data-bind="text: $data.resultScore"></span>
                        </p>
                        <table class="result-score-table records-table dark">
                            <thead>
                            <tr data-bind="foreach: $parent.modalData().headings">
                                <th data-bind="text: $data"></th>
                            </tr>
                            </thead>
                            <tbody data-bind="foreach: $data.results">
                            <tr>
                                <td data-bind="text: $data.score"></td>
                                <td data-bind="text: $data.result"></td>
                                <td data-bind="text: $data.date"></td>
                                <td>
                                    <a data-bind="attr: { href: '/athletes/' + $data.achiever.urlSlug }">
                                        <span data-bind="text: $data.achiever.name"></span>
                                    </a>
                                </td>
                            </tr>
                            </tbody>
                        </table>
                    </div>
                </div>
            </div>
        </div>
    </div>
</script>



<!-- templates -->

<footer class="sso-footer-container">
    


    <div class="container sso-footer-links">

        <div class="col-sm-4 col-xs-12 ">

            <h3 class="sso-link-header" style="display:none">CONFIDENTIALITY</h3>
            <div class="footer-logo-container">
                <div>&nbsp;</div>
                <a href="/">
                    <img src="/Assets/Images/iaaf-logo-larger.png" />
                </a>
            </div>

        </div>

        <div class="col-sm-4 col-xs-12 ">

            <h3 class="sso-link-header">CONFIDENTIALITY</h3>
            <ul class="sso-link-row">
                <li><a href="/about-iaaf">About IAAF</a></li>
                <li><a href="/about-iaaf/structure/president">President</a></li>
                <li><a href="/about-iaaf/structure/member-federations">National Member Federation</a></li>
                <li><a href="/awards">IAAF Awards</a></li>
            </ul>
            <ul class="sso-link-row">
                <li><a href="https://www.iaafethicsboard.org" target="_blank">IAAF Ethics Board</a></li>
                <li><a href="https://media.aws.iaaf.org/documents/InauguralDT2017-2019-Website-01.2018.pdf" target="_blank">Inaugural IAAF Disciplinary Tribunal</a></li>
                <li><a href="https://www.athleticsintegrity.org/" target="_blank">Athletics Integrity Unit</a></li>
                <li><a href="/athletics-better-world">Athletics for a Better World</a></li>

                 <li><a href="/heritage">Heritage</a></li>
            </ul>
            <ul class="sso-link-row">
                 <li><a href="/about-iaaf/contact-us">Contact Us</a></li>
                <li><a href="/terms-and-conditions">Terms and Conditions</a></li>
                <li><a href="/cookies-policy">Cookie Policy</a></li>
                <li><a href="/privacy-policy">Privacy Policy</a></li>
            </ul>
        </div>

		<div class="col-sm-4 col-xs-12 footer-podcast-column">
			<h3 class="sso-link-header">FOLLOW US</h3>
			<ul class="sso-link-row">
				<li><a href="https://www.facebook.com/worldathletics" target="_blank">Facebook</a></li>
				<li><a href="https://www.instagram.com/worldathletics/" target="_blank">Instagram</a></li>
				<li><a href="https://twitter.com/worldathletics" target="_blank">Twitter</a></li>
				<li><a href="https://www.youtube.com/worldathletics" target="_blank">YouTube</a></li>
			</ul>
			<!--<div>
		<a class="podcast-link" href="/news/news/inside-athletics-podcast-latest-episode">
			<img src="~/Assets/Images/iaaf-podcast-logo.png" />
		</a>
	</div>-->
		</div>


    </div>

    <div class="footer__copyright" style="display:none;">
        <div class="container">
            &copy;2019 World Athletics. All Rights Reserved.
        </div>
    </div>
</footer>
    <!--googleon: all-->
    <!-- templates -->
    
    <!-- templates -->
    <!-- output scripts and stylesheets registered with the IaafScriptRegistrar -->
    <script type='text/javascript'>var iaaf = {};iaaf.sectionSelect = "Home";iaaf.navSelect = "News";iaaf.subNavSelect = "news-landing";</script>
    <!-- output scripts and stylesheets registered with the IaafScriptRegistrar -->
    
    

    <script>
    (function () {
        window.waitforJQ(injected);

        function injected($) {
            
    if (window.location.href.indexOf("athletes/team") >= 0)
    {

     var alinks = document.body.getElementsByTagName("a");
        for(i = 0; i < alinks.length; i++)
        {
          if (alinks[i].href.indexOf("results/") > 0)
          {
            alinks[i].removeAttribute("href");
          }
        }

      
    }

if (window.location.href.indexOf('about-iaaf/anti-doping') >= 0) {
      $('.news-gallery').show();
}
if (window.location.href.indexOf('world-ranking-calendar') >= 0) {
document.getElementById("selectYear").innerHTML = "<option value='-20'>2020</option>";

}
if (window.location.href.indexOf('book-of-rules') >= 0 || window.location.href.indexOf('documents/technical-information') >= 0) {
var x = document.getElementsByClassName("panel-collapse collapse");
var i;
for (i = 0; i < x.length; i++) {
  x[i].classList.remove("in");
}

var x = document.getElementsByClassName("records-table");
var i;
if (window.location.href.indexOf('book-of-rules') >= 0)
{
for (i = 0; i < x.length; i++) {
  x[i].deleteTHead();
}
}

}
    
 


 

$(document).ready(function () {
try
{
                $('a.scrolltop').on("click", function () {
                    $(window).scrollTop(0);
                });
}
catch (ex)
{
}
            });






            




        }
    }());
</script>
    
    
</body>
</html>