

<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>
        Cachard and Koligar take Smarna Gora victories| News  
    </title>

    
    <meta charset="utf-8" />
    <meta name="Description" content="Sylvian Cachard of France and Slovenia&#39;s Mojca Koligar triumphed at the 41st Smarna Gora Mountain Running Race near the Slovenian capital Ljubljana on Saturday (10)." />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=yes">

    

    
    <link rel="shortcut icon" href="/favicon.ico" />
    
    

    
    <meta name="application-name" content="" />
    <meta name="msapplication-TileColor" content="#000000" />
    <meta name="msapplication-square70x70logo" content="/Assets/Images/layout/other-touch/tiny.png" />
    <meta name="msapplication-square150x150logo" content="/Assets/Images/layout/other-touch/square.png" />
    <meta name="msapplication-wide310x150logo" content="/Assets/Images/layout/other-touch/wide.png" />
    <meta name="msapplication-square310x310logo" content="/Assets/Images/layout/other-touch/large.png" />
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://worldathletics.org/news/rss&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://worldathletics.org/news/rss&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://worldathletics.org/news/rss&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://worldathletics.org/news/rss&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://worldathletics.org/news/rss&amp;id=5; cycle=1" />
    

    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/news/rss" />
    



    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=es6,Array.prototype.includes,Element.prototype.closest"></script>

    
        <script>
        (function () {
            //using requestAnimationFrame to help prevent any janking effects caused
            //by the injected javascript
            var raf;
            if (!window.requestAnimationFrame) {
                raf = function (cb) { cb(); };
            } else {
                raf = window.requestAnimationFrame;
            }
            window.waitforJQ = function (cb) {
                if (window.jQuery) {
                    raf(function () {
                        cb(jQuery);
                    });
                } else {
                    setTimeout(function () {
                        waitforJQ(cb);
                    }, 250);
                }
            }
        }());
    </script>



    
    
   
    

    <meta name="twitter:card" content="summary_large_image">
     <meta name="twitter:site" content="worldathletics.org" />
    <meta name="twitter:creator" content="worldathletics.org">
    <meta name="twitter:title" content="Cachard and Koligar take Smarna Gora victories">
    <meta name="twitter:description" content="Sylvian Cachard of France and Slovenia&#39;s Mojca Koligar triumphed at the 41st Smarna Gora Mountain Running Race near the Slovenian capital Ljubljana on Saturday (10).">
    <meta name="twitter:image:src" content="https://media.aws.iaaf.org/media/Medium/8982d1f3-152f-44ad-89a9-814c0a82976e.jpg?v=401083865">

         <meta property="og:title" name="title" content="World Athletics |  Cachard and Koligar take Smarna Gora victories| News " />
        <meta property="og:type" name="type" content="website" />
        <meta property="og:url" name="url" content="https://worldathletics.org/news/report/cachard-koligar-take-smarna-gora-victories" />
        <meta property="og:site_name" name="site_name" content="worldathletics.org" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="worldathletics.org" />
        <meta name="twitter:title" content="Cachard and Koligar take Smarna Gora victories| News " />
            <meta property="og:image" name="image" content="https://media.aws.iaaf.org/media/BannerNews/8982d1f3-152f-44ad-89a9-814c0a82976e.jpg?v=401083865" />
            <meta property="thumbnail" name="image" content="https://media.aws.iaaf.org/media/BannerNews/8982d1f3-152f-44ad-89a9-814c0a82976e.jpg?v=401083865" />
            <meta name="twitter:image" content="https://media.aws.iaaf.org/media/BannerNews/8982d1f3-152f-44ad-89a9-814c0a82976e.jpg?v=401083865" />
            <meta property="og:description" content="Sylvian Cachard of France and Slovenia&#39;s Mojca Koligar triumphed at the 41st Smarna Gora Mountain Running Race near the Slovenian capital Ljubljana on Saturday (10)." />
            <meta name="twitter:description" content="Sylvian Cachard of France and Slovenia&#39;s Mojca Koligar triumphed at the 41st Smarna Gora Mountain Running Race near the Slovenian capital Ljubljana on Saturday (10)." />


    <meta name="apple-itunes-app" content="app-id=681225974">
    

    

    
    
    
    <!-- RequireJS -->
    <script src="/Assets/Scripts/requirejs/2.1.15/version/require.min.js?v=2146134028"></script>
    <!-- RequireJS -->
    

<script src="/Assets/Scripts/app/bundles/common.min.js?v=2146134028"></script>
<!-- RequireJS -->

<script>
    const enableHomePage2 = true;
        // contents of app.js:


        require.config({
            "baseUrl": "/Assets/Scripts/",
            "urlArgs": "v=2146134028",
            "waitSeconds": 360,
            "paths": {
            "jquery": "jquery",
            "jquery-cookie": "jquery-cookie",
            "knockout": "knockout",
            "knockout.validation": "knockout.validation.min",
            //  "bxslider": "bxslider",
            "bootstrap": "bootstrap",
            "slide-show": "slide-show",
            "masonry": "masonry",
            "dotdotdot": "dotdotdot",
            "datejs": "datejs",
            "tinysort": "tinysort",
            //"fileDownload": "fileDownload/jquery.fileDownload",
            //"download": "download/download",
            "jqote": "jqote",

            "global": "global",

            "text": "requirejs/text",

            "durandal": "durandal/js",
            "plugins": "durandal/js/plugins",
            "transitions": "durandal/js/transitions",
            "returnDataAsync": "app/returnDataAsync.min",
            "youtubePopup": "app/youtubePopup.min",
            "polyfills": "app/polyfills.min",
            "sharedKnockout": "app/sharedKnockout.min",
            "hn-context": "app/hn-context.min",
            "hn-value": "app/hn-value.min",
            "menu": "app/bundles/menu.min"

            },
            "shim": {

            "jquery-cookie": { "deps": ["jquery"] },
            "bootstrap": { "deps": ["jquery"], exports: "jQuery" },
            //  "bxslider": { "deps": ["jquery"], exports: "jQuery.fn.bxSlider" },
            "knockout.validation": { "deps": ["knockout"] },
            "masonry": { "deps": ["jquery"] },
            "dotdotdot": { "deps": ["jquery"] },
            "tinysort": { "deps": ["jquery"] },
            //"fileDownload": { "deps": ["jquery"] },
            "jqote": { "deps": ["jquery"], exports: "jQuery.fn.jqote" },

            },
            });
            require(["polyfills"]);
    require(["jquery"], function ($) {
        $(document).ready(function () {
            require(["https://worldathletics.org/Assets/Scripts/SSO/ui-options.js"], function () {
                 showAndHideSsoHtmlElements($);
                });

                require(["app/jquery.min"]); //load jquery
                require(["/Assets/Scripts/slide-show.js"], function () {
                    if (document.getElementById("slideshow"))
                    {
                        startFadeSlideShow();
                    }
                });
                if (enableHomePage2) {
                    require(["/Assets/Scripts/app/homev2/homev2.js"]);

                }


            require(["/Assets/Scripts/app/partnercarousel/partnercarousel.js"]);
                if (document.getElementsByClassName('youtubepopup')[0]) {
                    require(["youtubePopup"]);
                }
                require(["app/knockout.min"], function() {
                    require(["app/bxslider.min"]); //load bxslider
                    if (document.getElementById('mediaGallery') || document.getElementById('docsGallery')) {
                        require(["app/masonry.min"]); //load masonry
                    }
                    if (document.getElementsByClassName('truncate')[0]) {
                        require(["app/dotdotdot.min"]); //load dotdotdot
                    }
                }); //load knockout


                if (!/iaaf-cookie-banner/.test(document.cookie)) {
                    require(["app/cookieBanner"]);
                }

            });
            });

            require(["app/bootstrap.min"]); //load bootstrap
            require(["/Areas/Responsive/Assets/Scripts/app/bycategory.js"]);
            require(["/Areas/Responsive/Assets/Scripts/app/bydiscipline.js"]);



</script>
<!-- RequireJS -->
    
    

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://worldathletics.org/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "https://worldathletics.org/search/?q={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>

    


    <script>
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 505088, hjsv: 5 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
    
    <link href="/Assets/Styles/style.min.css?v=2146134028" rel="stylesheet" />
            <link href="/Assets/Styles/Homev2/FooterV2.css?v=2146134028" rel="stylesheet" />


    
    <style type="text/css">
        a[href="http://m.iaaf.org"] {
  	display: none !important;
  }

body.iaaforg .nav-tabs.nav-comp>li.active>a, body.iaaforg .nav-tabs.nav-comp>li:focus>a {
color: #666 !important;
}

body.iaaforg .tab-mobile-navigation.timetable>button.navbar-toggle span, body.iaaforg .tab-mobile-navigation.timetable>button.navbar-toggle i {
color: #000026;
}

.nav-tabs.nav-results>li.active>a, .nav-tabs.nav-results>li:focus>a {
background-color: #31314f !important;
}

@media (max-width: 767px) {
    .news-gallery {
        display: none !important;
    }
}

.temp-search .media-grid img { display: none !important; }
.temp-search .media-grid .col-md-9 {width: 100% !important;}

.pre-awards a {
    font-size: 2.8em !important; 
}

div.banner-holder img
{
max-width:1080px;
}
@media (max-width: 600px) {
  .pre-awards a {
    font-size: 2.3em !important; 
  }
}

.iaaflogo.white {
    background: url(https://www.iaaf.org/Assets/Images/layout/iaaf-mobile.png) no-repeat 50% 50% transparent !important;
    background-size: contain !important;
}

._spikesLogo {
    background: url(https://www.iaaf.org/Assets/Images/layout/_spikes.png) 50% 50% no-repeat #feed01 !important;
    background-size: contain !important;
}

._spikesTransparentLogo {
    background-image: url(https://www.iaaf.org/Assets/Images/layout/_spikestransparent.png) !important;
}

.fa.fa-spikes {
    background: url(https://www.iaaf.org/Assets/Images/layout/spikes.png) 50% 50% no-repeat #feed01 !important;
    background-size: 80% !important;
display: none;
}

.dl-banner {
    padding-top: 13px;
margin-top:10px;
height:100px;
}

.athlete-index-intro {
    display: none;
}
.slideshow-container .heading-left
{
top:32% !important;
}
body.body--reskin.documents .site-container .panel-group>.panel>.panel-heading h4 a { color: white !important; }
body.body--reskin.ui.dev-center .site-container .dev-center-list ul li {
    padding: 5px 0px 5px 5px !important;
}
body.body--reskin.ui.dev-center .site-container .dev-center-list ul li:nth-child(odd) {
    background-color: #f6f9f9;
}
body.body--reskin.world-rankings .wr-rules__body .records-table tr:nth-child(even)
{
background-color: #f3f3f3 !important;
}

body.body--reskin.constitution .site-container .panel-group>.panel>.panel-heading h4 a::after {
    content: "\25b6";
    display: block;
    transition: all 0.4s;
color: white !important;
    transform: rotate(90deg);
}
.top-list-filter
{
color: black;
}
.toplist-filters-wrapper select
{
color:black;
}
.documents-table-panel module
{
margin-left: 0px !important;
}
    </style>
    
    

    <link rel="apple-touch-icon" href="/Assets/Manifest/icons/256x256.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/Assets/Manifest/icons/72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/Assets/Manifest/icons/114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/Assets/Manifest/icons/144x144.png" />

    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="#ff2534" />

    <link rel="manifest" href="/Assets/Manifest/manifest.json" />

    
    <script>
    dataLayer = [{"User":{"Guid":"","Uid":null,"RegistrySite":"IAAF.org","UserCategory":"","Interests":{"Competition":"","Disciplines":""}},"Page":{"PageType":"Report","Tags":{"Competition":null,"Event":[],"Disciplines":"Mountain Running | Mountain Running, ","Athlete":null,"Location":"Ljubljana, Slovenia"}}}];
    </script>

   

    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(dataLayer);
</script>
<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=26-RnVSqT8Bvd2HA-5tbhw&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5XXBVM6');</script>
<!-- End Google Tag Manager -->



</head>
<body class="iaaforg body--reskin news" 
    data-bind="css: { 'media' : iaaf.navSelect === 'Media' || iaaf.navSelect === 'MediaType' }">
    
    <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XXBVM6')"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

    

    <!--googleoff: index-->
    
    
    



<header class="siteHeader">
    <div class="headerContent">
        <div class="headerTop">
            <div class="container-fluid">

                <div class="headerTop_Content">
                    <div class="topNavOuter">
                        <!-- Crousal Outer Strat -->
                        <div class="crousalMain">
                            <div class="partner">
                                
                                <ul id="sponsorsDesktop" class="sponsorsBanner">
                                    <li class="sponsors active">
                                        <a href="http://www.asics.com/" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/ASICS-small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Partner</span>

                                    </li>
                                    <li class="sponsors">
                                        <a href="https://www.qnb.com/cs/Satellite/QNBGlobal/en/enGlobalHome" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/QNB-small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Partner</span>

                                    </li>
                                    <li class="sponsors">
                                        <a href="http://www.seiko.co.jp/en/index.php" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/SEIKO-small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Partner</span>

                                    </li>
                                    <li class="sponsors">
                                        <a href="http://www.global.tdk.com/" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/TDK-small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Partner</span>

                                    </li>
                                    <li class="sponsors">
                                        <a href="https://www.tbs.co.jp/" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/TBS-small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Media Partner</span>

                                    </li>
                                    

                                    <li class="sponsors">
                                        <a href="http://www.mondoworldwide.com/" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/MONDO-small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Suppliers</span>

                                    </li>
                                    <li class="sponsors">
                                        <a href="https://www.pinsentmasons.com/" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/pinsentmasons_small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Suppliers</span>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <!-- Crousal Outer End -->
                        <div class="topNavWA">
                            <nav class="topNav">
                                <ul class="topNavList">
                                    <li id="main-nav-iwa">
                                        <a href="/about-iaaf">Inside World Athletics</a>
                                    </li>
                                    <li>
                                        <a id="library-main-nav" href="/library">Library</a>
                                    </li>
                                    
                                    <li>
                                        <a id="login-main-nav" href="https://worldathletics.org/login" style="display: none;">Login</a>
                                    </li>

                                    <li>
                                        <a id="register-main-nav" href="https://identity.worldathletics.org/registration?source=waw" style="display: none;">Register</a>
                                    </li>
                                    
                                    <li>
                                        <a id="myprofile-main-nav" href="https://identity.worldathletics.org/user-profile" style="display: none;"> My Profile </a>
                                    </li>
                                    <li>
                                        <a id="logout-main-nav" href="https://identity.worldathletics.org/logout?source=waw" style="display: none;">Logout</a>
                                    </li>
                                    
                                    <li>
                                        <a id="home-main-nav" href="/"> <span class="homeIcon"><img src="/Assets/Images/homeIcon.svg" /></span> Home</a>
                                    </li>

                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>


        <div class="headerMain mainMenu-new-ui">
            <!-- New Menu +  Mobile View S-->

            <nav class="navbar navbar-default">
                <div class="container-fluidd">
                    <div class="logoWrap">
                        <div class="logo">
                            <a href="/"><img src="/assets/images/wa-logo.svg" alt="World Athletics"></a>
                        </div>
                    </div>
                    <div class="mainNavOuter">

                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                                <div class="burgerMenu">
                                    <img src="/assets/images/hamburger-menu.svg">
                                </div>
                                <div class="crossMenu"><img src="/assets/images/icon-close.svg" alt="cross"></div>
                            </button>

                        </div>
                        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

                            <!-- Main Menu for all devices start -->
                            <ul id="menu_wa" class="nav navbar-nav">
                                <li>
                                    <a id="main-nav-home" href="/">Home</a>
                                </li>

                                <li class="hidden-xs hidden-sm visible-md visible-lg">
                                    <a id="main-nav-news" href="/news">News</a>
                                </li>
                                <!-- Mobile view NEWS dropdown -->
                                <li class="dropdown hidden-md hidden-lg visible-xs visible-sm">
                                    <a href="/news" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">News <span class="arrow_Menu"><i class="fa fa-angle-down"></i></span></a>
                                    <ul class="dropdown-menu">
                                        <li><a id="news-all1" href="/news">All</a></li>
                                        <li><a id="news-news1" href="/news/news">News</a></li>
                                        <li><a href="/news/press-releases">Press Releases</a></li>
                                        <li><a id="news-report1" href="/news/report">Report</a></li>
                                        <li><a id="news-reviews1" href="/news/preview">Previews</a></li>
                                        <li><a id="news-features1" href="/news/features">Features</a></li>
                                        <li><a id="news-series1" href="/news/series">Series</a></li>
                                        <li><a href="/news/press-registration">Register for Press Releases</a></li>
                                    </ul>
                                </li>
                                <!-- end -->
                                <li class="hidden-xs hidden-sm visible-md visible-lg">
                                    <a id="main-nav-competetion" href="/competitions">Competitions</a>
                                </li>
                                <!-- Mobile view competitions dropdown -->
                                <li class="dropdown hidden-md hidden-lg visible-xs visible-sm">
                                    <a href="/competitions" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Competitions <span class="arrow_Menu"><i class="fa fa-angle-down"></i></span></a>
                                    <ul class="dropdown-menu">
                                        <li><a id="our-competition-home1" href="/competitions">Competitions Home</a></li>
                                        <li><a id="our-competition1" href="/competition">Our Competitions</a></li>
                                        <li><a id="our-competition-calender1" href="/competition/calendar-results">Calendar & Results</a></li>
                                        <li><a id="our-competition-tickets1" href="/tickets">Tickets</a></li>
                                        <li><a id="our-competition-hosting1" href="/hosting">Hosting</a></li>
                                        <li class="slide"><a id="our-competition-app1" href="/page/iaaf-app">App</a></li>

                                    </ul>
                                </li>
                                <!-- end -->
                                <li class="hidden-xs hidden-sm visible-md visible-lg">
                                    <a id="main-nav-athletes" href="/athletes-home">Athletes</a>
                                </li>
                                <!-- Mobile view Athletes dropdown -->
                                <li class="dropdown hidden-md hidden-lg visible-xs visible-sm">
                                    <a href="/athletes-home" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Athletes <span class="arrow_Menu"><i class="fa fa-angle-down"></i></span></a>
                                    <ul class="dropdown-menu">
                                        <li> <a id="a-athletes-home1" href="/athletes-home">Athletes Home</a></li>
                                        <li><a id="a-world-rankings1" href="/world-rankings/introduction">World Rankings</a></li>
                                        <li><a id="a-profiles1" href="/athletes">Profiles</a></li>
                                        <li><a id="a-awards1" href="/awards">Awards</a></li>
                                        <li><a id="a-spikes1" href="https://spikes.iaaf.org/">Spikes</a></li>
                                        <li><a id="a-representatives1" href="/athletes/athlete-representatives">Athletes' Representatives</a></li>
                                        <li><a id="a-transfer1" href="/about-iaaf/documents/research-centre#collapseathlete-transfer-of-allegiance">Transfer of Allegiance</a></li>
                                        <li><a id="a-commission1" href="/about-iaaf/structure/commissions">Athletes Commission</a></li>
                                    </ul>
                                </li>
                                <!-- end -->
                                <li class="hidden-xs hidden-sm visible-md visible-lg">
                                    <a id="main-nav-disciplines" href="/our-sport">Our Sport</a>
                                </li>
                                <!-- Mobile view Our Sport dropdown -->
                                <li class="dropdown hidden-md hidden-lg visible-xs visible-sm">
                                    <a href="/our-sport" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Our Sport <span class="arrow_Menu"><i class="fa fa-angle-down"></i></span></a>
                                    <ul class="dropdown-menu">
                                        <li><a id="d-disciplines1" href="/our-sport">Our Sport Home</a></li>
                                        <li><a id="d-rules1" href="/about-iaaf/documents/rules-regulations">Rules & Regulations</a></li>
                                        <li><a id="d-heritage1" href="/heritage">Heritage</a></li>
                                    </ul>
                                </li>
                                <!-- end -->
                                <li class="hidden-xs hidden-sm visible-md visible-lg">
                                    <a id="main-nav-statszone" href="/stats-zone">Stats Zone</a>
                                </li>
                                <!-- Mobile view Stats Zone dropdown -->
                                <li class="dropdown hidden-md hidden-lg visible-xs visible-sm">
                                    <a href="/stats-zone" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Stats Zone <span class="arrow_Menu"><i class="fa fa-angle-down"></i></span></a>
                                    <ul class="dropdown-menu">
                                        <li><a href="/stats-zone">Stats Zone Home</a></li>
                                        <li><a href="/competition/calendar-results">Calendar & Results</a></li>
                                        <li><a href="/records/toplists">Toplists</a></li>
                                        <li><a href="/records/by-category/world-records">Records</a></li>
                                        <li><a href="/records/send-competition-results">Send Competition Results</a></li>
                                        <li><a href="/world-rankings/introduction">World Rankings</a></li>
                                        <li><a href="/stats-zone/road-to/7132391">Road To Tokyo</a></li>
                                    </ul>
                                </li>
                                <!-- end -->
                                <li class="hidden-xs hidden-sm visible-md visible-lg">
                                    <a id="main-nav-beactive" href="/be-active">Be Active</a>
                                </li>
                                <!-- Mobile view Be Active dropdown -->
                                <li class="dropdown hidden-md hidden-lg visible-xs visible-sm">
                                    <a href="/be-active" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Be Active <span class="arrow_Menu"><i class="fa fa-angle-down"></i></span></a>
                                    <ul class="dropdown-menu">
                                        <li><a href="/be-active">Be Active Home</a></li>
                                        <li><a href="/be-active/lifestyle">Lifestyle</a></li>
                                        <li><a href="/be-active/performance">Performance</a></li>
                                        <li><a href="/be-active/culture">Culture</a></li>
                                    </ul>
                                </li>
                                <!-- end -->
                                <li style="margin-right: -10px;">
                                    <a id="main-nav-abw" href="/athletics-better-world">Better World</a>
                                </li>
                                <li class="dropdown hidden-md hidden-lg visible-xs visible-sm bgColorLightGray">
                                    <a href="/about-iaaf" role="button" aria-haspopup="true" aria-expanded="false">Inside World Athletics</a>
                                </li>


                                <!-- Mobile view Library dropdown -->
                                <li class="dropdown hidden-md hidden-lg visible-xs visible-sm bgColorLightGray">
                                    <a href="/library" role="button" aria-haspopup="true" aria-expanded="false">Library</a>
                                </li>
                                <!-- end -->
                            </ul>


                            <!-- Main Menu for all devices End -->
                            <!-- Menu for Inside work ethletics start -->
                            <ul id="menu_iwa" class="nav navbar-nav" style="display:none;">
<li class="hidden-xs hidden-sm visible-md visible-lg"><a id="iwa-our-organisation" href="/about-iaaf">Our Organisation</a></li>
<li class="hidden-xs hidden-sm visible-md visible-lg"><a id="iwa-health-science" href="/about-iaaf/health-science">Health & Science</a></li>
<li class="hidden-xs hidden-sm visible-md visible-lg"><a id="iwa-development" href="/development/vision">Development</a></li>
<li class="hidden-xs hidden-sm visible-md visible-lg"><a id="iwa-anti-doping" href="/about-iaaf/anti-doping">Anti Doping</a></li>

<li class="hidden-xs hidden-sm visible-md visible-lg"><a id="iwa-better-world" href="/athletics-better-world">Better World</a></li>
<li class="hidden-xs hidden-sm visible-md visible-lg"><a id="iwa-partners" href="/about-iaaf/partners">Official Partners</a></li>






<li class="hidden-md hidden-lg visible-xs visible-sm"><a id="main-nav-home" href="/">Home</a></li>
<!-- Mobile view Inside World Athletics dropdown -->
<li class="dropdown hidden-md hidden-lg visible-xs visible-sm">
    <a href="/about-iaaf" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Inside World Athletics <span class="arrow_Menu"><i class="fa fa-angle-down"></i></span></a>
    <ul class="dropdown-menu">
        <li><a id="iwa-our-organisation1" href="/about-iaaf">Our Organisation</a></li>
        <li><a id="iwa-health-science1" href="/about-iaaf/health-science">Health & Science</a></li>
        <li><a id="iwa-development1" href="/development/vision">Development</a></li>
        <li><a id="iwa-anti-doping1" href="/about-iaaf/anti-doping">Anti Doping</a></li>
        <li><a id="iwa-better-world1" href="/athletics-better-world">Better World</a></li>
        <li><a id="iwa-partners1" href="/about-iaaf/partners">Official Partners</a></li>
    </ul>
</li>
<!-- Mobile view Library dropdown -->
<li class="dropdown hidden-md hidden-lg visible-xs visible-sm">
    <a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Library <span class="arrow_Menu"><i class="fa fa-angle-down"></i></span></a>
    <ul class="dropdown-menu">
        <li><a href="/library">Library Home</a></li>
        <li><a href="/about-iaaf/documents/book-of-rules">Constitution & Book of Rules</a></li>
        <li><a href="/about-iaaf/documents/strategic-plans-and-reports">Strategic Plans and Reports</a></li>
        <li><a href="/about-iaaf/documents/member-federation-resource-centre">Member Federation Resource Centre</a></li>
        <li><a href="/about-iaaf/documents/technical-information">Technical Information</a></li>
        <li><a href="/about-iaaf/documents/research-centre">Research Centre</a></li>
        <li><a href="/about-iaaf/documents/health-science">Health & Science</a></li>
        <li><a href="/about-iaaf/documents/education">Education</a></li>
        <li><a href="/about-iaaf/documents/congress">Congress</a></li>
        <li><a href="/about-iaaf/documents/council">Council</a></li>
        <li><a href="/about-iaaf/documents/commissions">Commissions</a></li>
    </ul>
</li>
<!-- end -->

                            </ul>
                            <!-- Menu for Inside work ethletics End -->


                            <div class="search">
                                <div class="searchForm">
                                    <form role="search" action="/search/" method="get" onsubmit="this.submit(); return false;">
                                        <input aria-label="search box" type="text" name="q" class="searchField" placeholder="Search World Athletics">
                                        <button type="submit" class="searchBtn">
                                            <img class="searchIcon" src="/assets/images/search-icon.svg">
                                        </button>
                                    </form>
                                </div>
                            </div>

                            <div class="uparrow hidden-md hidden-lg">
                                <div type="button" class="arrowUpBtn" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                                    <img src="/assets/images/chev-double-up.svg">
                                </div>

                            </div>
                        </div>
                        <div class="partnerMob hidden-md hidden-lg">
                            

                        </div>

                    </div>


                    <!-- Crousal Mobile View S -->
                    <div class="crousalMobile hidden-md hidden-lg visible-xs visible-sm">
                        <div class="crousalMain ">

                            <div class="partner">
                                
                                <ul id="sponsorsMobile" class="sponsorsBanner">
                                    <li class="sponsors active">
                                        <a href="http://www.asics.com/" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/ASICS-small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Partner</span>

                                    </li>
                                    <li class="sponsors">
                                        <a href="https://www.qnb.com/cs/Satellite/QNBGlobal/en/enGlobalHome" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/QNB-small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Partner</span>

                                    </li>
                                    <li class="sponsors">
                                        <a href="http://www.seiko.co.jp/en/index.php" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/SEIKO-small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Partner</span>

                                    </li>
                                    <li class="sponsors">
                                        <a href="http://www.global.tdk.com/" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/TDK-small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Partner</span>

                                    </li>
                                    <li class="sponsors">
                                        <a href="https://www.tbs.co.jp/" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/TBS-small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Media Partner</span>
                                    </li>
                                    

                                    <li class="sponsors">
                                        <a href="http://www.mondoworldwide.com/" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/MONDO-small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Suppliers</span>
                                    </li>
                                    <li class="sponsors">
                                        <a href="https://www.pinsentmasons.com/" target="_blank">
                                            <img src="https://media.aws.iaaf.org/partners/pinsentmasons_small.png" class="sponsorsBanner__logo">
                                        </a>
                                        <span class="label">World Athletics Suppliers</span>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <!-- Crousal Mobile View E -->


                </div>
            </nav>

            <!-- New Menu Plus Mobile view  End-->
        </div>



    </div>

    <script>
        var eventDate = new Date("07/15/2022 02:40:00 AM");
        var currentDatetime = new Date();
        var diff = currentDatetime.getTimezoneOffset();
        var Difference_In_Time = (eventDate.getTime() - currentDatetime.getTime()) / 1000;


        var upgradeTime = Math.round(Difference_In_Time) + (diff * 100); // in seconds
        var seconds = upgradeTime;
        function timer() {
            var days = Math.floor(seconds / 24 / 60 / 60);
            var hoursLeft = Math.floor((seconds) - (days * 86400));
            var hours = Math.floor(hoursLeft / 3600);
            var minutesLeft = Math.floor((hoursLeft) - (hours * 3600));
            var minutes = Math.floor(minutesLeft / 60);
            var remainingSeconds = seconds % 60;
            function pad(n) {
                return (n < 10 ? "0" + n : n);
            }
            document.getElementById('countdown').innerHTML = pad(days) + '<span class="timertxt">D </span>' + pad(hours) + '<span class="timertxt">H </span>' + pad(minutes) + '<span class="timertxt">M </span>' + pad(remainingSeconds) + '<span class="timertxt">S </span>';
            if (seconds == 0) {
                clearInterval(countdownTimer);
                document.getElementById('countdown').innerHTML = "Completed";
            } else {
                seconds--;
            }
        }
        var countdownTimer = setInterval('timer()', 1000);
    </script>

    <div class="countdownWrap">
        <div class="countdownInner">
            <div class="countdown">
                <span class="countdownLabel">
                    <img src="/assets/images/seiko-logo-white.svg"> Countdown
                </span>
                <span class="countdownWrap">
                    <span id="countdown" class="timer"></span>
                </span>
            </div>
            <div class="eventNameDate">
                World Athletics Championships
                <span class="dateEventName">Oregon 2022</span>
                <span class="hidden-xs">15 Jul - 24 Jul 2022</span>
            </div>
        </div>
    </div>
</header>



<div class="inner-menu">
    <div class="" id="innerMenu">
        <div id="menu_about_iaaf" style="display:none">
            <div id="menu_our_organisation" style="display:none;">
                <div class="menu-container">





<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider" id="slide1" class="set" />
        <input type="radio" name="slider" id="slide2" class="set" />
        <input type="radio" name="slider" id="slide3" class="set" />
        <input type="radio" name="slider" id="slide4" class="set" />

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    <li class="slide"><a id="oo-about-iaaf" href="/about-iaaf">Introduction</a></li>
                    <li class="slide"><a id="oo-structure" href="/about-iaaf/structure/intro">Structure</a></li>
                    <li class="slide"><a id="oo-employment" href="/about-iaaf/employment">Employment</a></li>
                    <li class="slide"><a id="oo-contact-us" href="/about-iaaf/contact-us">Contact</a></li>
                    <li class="slide"><a id="oo-newsletter-registration" href="/about-iaaf/newsletter-registration">Newsletters</a></li>

                </ul>
            </div>
        </div>

        <div id="controls" class="control" onclick="">
            <label for="slide1"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide2"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide3"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide4"><img src="/assets/images/chev-double-up.svg"></label>
        </div>
    </div>
</div>






<script>

     //   function setOrganizationActives() {
     //       debugger;
        //	linkObj = document.getElementById('menu_about_iaaf').getElementsByTagName('a');
        //	var checkIntroIsSelected = document.location.href.endsWith("about-iaaf");
        //	for (i = 0; i < linkObj.length; i++) {
        //		if (document.location.href.indexOf(linkObj[i].id) > 0) {
        //			linkObj[i].classList.add("active");
        //		}
        //		else if (checkIntroIsSelected) {
        //			document.getElementById('about-into').classList.add("active");
        //		}
        //		else {
        //			linkObj[i].classList.remove("active");
        //		}
        //	}

        //}




</script>


                </div>
            </div>

            <div id="menu_health_science" style="display:none">
                <div class="menu-container">



<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider2" id="slide_1_healthScience" class="set" />
        <input type="radio" name="slider2" id="slide_2_healthScience" class="set" />
        <input type="radio" name="slider2" id="slide_3_healthScience" class="set" />
        <input type="radio" name="slider2" id="slide_4_healthScience" class="set" />

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    <li class="slide"><a id="hs-intro" href="/about-iaaf/health-science">Introduction</a></li>
                    <li class="slide"><a id="hs-next-event" href="/about-iaaf/health-science/next-events">Next Events</a>
                    <li class="slide"><a id="hs-register" href="/responsive/download/medicalregistration">Register</a></li>
                    <li class="slide"><a id="hs-outbreak" href="/about-iaaf/health-science/risk-assessment">Outbreak Prevention Tools</a></li>
                </ul>
            </div>
        </div>

        <div id="controls" class="control_healthScience" onclick="">
            <label for="slide_1_healthScience"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_2_healthScience"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_3_healthScience"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_4_healthScience"><img src="/assets/images/chev-double-up.svg"></label>
        </div>
    </div>
</div>








                </div>
            </div>


            <div id="menu_development" style="display:none">
                <div class="menu-container">
<!--<ul class="nav navbar-nav navbar-left">
    <li><a id="dev-intro" href="/development/vision">Introduction</a></li>
    <li><a id="dev-development-center" href="/athletics-development/development-centre/adc-asia">Areas</a>
    <li><a id="dev-development-community" href="/development/community/solidarity">Development Community</a></li>
    <li><a id="dev-atc" href="/development/community/atc">ATC's</a></li>

</ul>-->


<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider3" id="slide_1_dev" class="set" />
        <input type="radio" name="slider3" id="slide_2_dev" class="set" />
        <input type="radio" name="slider3" id="slide_3_dev" class="set" />
        <input type="radio" name="slider3" id="slide_4_dev" class="set" />

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    <li class="slide"><a id="dev-intro" href="/development/vision">Introduction</a></li>
                    <li class="slide"><a id="dev-development-center" href="/athletics-development/development-centre/adc-asia">Areas</a>
                    <li class="slide"><a id="dev-development-community" href="/development/community/solidarity">Development Community</a></li>
                    <li class="slide"><a id="dev-atc" href="/development/community/atc">ATC's</a></li>

                </ul>
            </div>
        </div>

        <div id="controls" class="control_dev" onclick="">
            <label for="slide_1_dev"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_2_dev"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_3_dev"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_4_dev"><img src="/assets/images/chev-double-up.svg"></label>
        </div>
    </div>
</div>

                </div>
            </div>
        </div>


        <div class="navOuterSec">
            <div class="menu-container">
                <div id="menu_news" style="display:none">



<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider4" id="slide_1_mnews" class="set" />
        <input type="radio" name="slider4" id="slide_2_mnews" class="set" />
        <input type="radio" name="slider4" id="slide_3_mnews" class="set" />
        <input type="radio" name="slider4" id="slide_4_mnews" class="set" />

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    <li class="slide"><a id="news-all" href="/news">All</a></li>
                    <li class="slide"><a id="news-news" href="/news/news">News</a></li>
                    <li class="slide"><a id="news-press-releases" href="/news/press-releases">Press Releases</a></li>

                    <li class="slide"><a id="news-report" href="/news/report">Report</a></li>
                    <li class="slide"><a id="news-reviews" href="/news/preview">Previews</a></li>
                    <li class="slide"><a id="news-features" href="/news/features">Features</a></li>
                    <li class="slide"><a id="news-series" href="/news/series">Series</a></li>
                    <li class="slide"><a id="news-press-registration" href="/news/press-registration">Register for Press Releases</a></li>

                </ul>
            </div>
        </div>

        <div id="controls" class="control_news" onclick="">
            <label for="slide_1_mnews"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_2_mnews"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_3_mnews"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_4_mnews"><img src="/assets/images/chev-double-up.svg"></label>
        </div>
    </div>
</div>

                </div>
            </div>
        </div>

        <div class="navOuterSec">
            <div class="menu-container">
                <div id="menu_competition" style="display:none">




<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider3a" id="slide_1_mc" class="set" />
        <input type="radio" name="slider3a" id="slide_2_mc" class="set" />
        <input type="radio" name="slider3a" id="slide_3_mc" class="set" />
        <input type="radio" name="slider3a" id="slide_4_mc" class="set" />

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    <li class="slide"><a id="our-competition-home" href="/competitions">Competitions Home</a></li>
                    <li class="slide"><a id="our-competition" href="/competition">Our Competitions</a></li>
                    <li class="slide"><a id="our-competition-calender" href="/competition/calendar-results">Calendar & Results</a></li>
                    <li class="slide"><a id="our-competition-tickets" href="/tickets">Tickets</a></li>
                    <li class="slide"><a id="our-competition-hosting" href="/hosting">Hosting</a></li>
                    <li class="slide"><a id="our-competition-app" href="/page/iaaf-app">App</a></li>
                                                              <li class="slide"><a href="/records/competition-performance-rankings">Competition Performance Ranking</a></li>  

                </ul>
            </div>
        </div>

        <div id="controls" class="control_mc" onclick="">
            <label for="slide_1_mc"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_2_mc"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_3_mc"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_4_mc"><img src="/assets/images/chev-double-up.svg"></label>
        </div>
    </div>
</div>



                </div>
            </div>
        </div>

        <div class="navOuterSec">
            <div class="menu-container">
                <div id="menu_athletes" style="display:none">








<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider6" id="slide_1_MAthletes" class="set" />
        <input type="radio" name="slider6" id="slide_2_MAthletes" class="set" />
        <input type="radio" name="slider6" id="slide_3_MAthletes" class="set" />
        <input type="radio" name="slider6" id="slide_4_MAthletes" class="set" />

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    <li class="slide"><a id="a-athletes" href="/athletes-home">Athletes Home</a> </li>
                    <li class="slide"><a id="a-world-rankings" href="/world-rankings/introduction">World Rankings</a></li>
                    <li class="slide"><a id="a-profiles" href="/athletes">Profiles</a></li>
                    <li class="slide"><a id="a-awards" href="/awards">Awards</a></li>
                    <li class="slide"><a id="a-spikes" href="https://spikes.iaaf.org/">Spikes</a></li>
                    <li class="slide"><a id="a-representatives" href="/athletes/athlete-representatives">Athletes' Representatives</a></li>
                    <li class="slide"><a id="a-transfer" href="/about-iaaf/documents/research-centre#collapseathlete-transfer-of-allegiance">Transfer of Allegiance</a></li>
                    <li class="slide"><a id="a-commission" href="/about-iaaf/structure/commissions">Athletes Commission</a></li>

                </ul>
            </div>
        </div>

        <div id="controls" class="control_MAthletes" onclick="">
            <label for="slide_1_MAthletes"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_2_MAthletes"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_3_MAthletes"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_4_MAthletes"><img src="/assets/images/chev-double-up.svg"></label>
        </div>
    </div>
</div>


                </div>
            </div>
        </div>

        <div class="navOuterSec">
            <div class="menu-container">
                <div id="menu_disciplines" style="display:none">



<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider7" id="slide_1_ourSport" class="set" />
        <input type="radio" name="slider7" id="slide_2_ourSport" class="set" />
        <input type="radio" name="slider7" id="slide_3_ourSport" class="set" />
        <input type="radio" name="slider7" id="slide_4_ourSport" class="set" />

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    <li class="slide"><a id="d-disciplines" href="/our-sport">Our Sport Home</a></li>
                    <li class="slide"><a id="d-rules" href="/about-iaaf/documents/rules-regulations">Rules & Regulations</a></li>
                    <li class="slide"><a id="d-heritage" href="/heritage">Heritage</a></li>
                </ul>
            </div>
        </div>

        <div id="controls" class="control_ourSport" onclick="">
            <label for="slide_1_ourSport"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_2_ourSport"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_3_ourSport"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_4_ourSport"><img src="/assets/images/chev-double-up.svg"></label>
        </div>
    </div>
</div>

                </div>
            </div>
        </div>

        <div class="menu_world_rankings">
            <div class="menu-container">
                <div id="menu_world_rankings" style="display:none">


<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider12" id="slide_1_MWorldRanking" class="set" />
        <input type="radio" name="slider12" id="slide_2_MWorldRanking" class="set" />
        <input type="radio" name="slider12" id="slide_3_MWorldRanking" class="set" />
        <input type="radio" name="slider12" id="slide_4_MWorldRanking" class="set" />

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    <li class="slide"><a id="wr-intro" href="/world-rankings/introduction">Intro</a></li>
                    <li class="slide"><a id="wr-event-ranking" href="/world-rankings/100m/men">Event Ranking</a></li>
                    <li class="slide"><a id="wr-ranking-rules" href="/world-ranking-rules/basics">Ranking Rules</a></li>
                    <li class="slide"><a id="wr-competition-performance-ranking" href="/records/competition-performance-rankings">Competition Performance Ranking</a></li>
                    <li class="slide"><a id="wr-calendar" href="/world-ranking-calendar">Calendar</a></li>

                </ul>
            </div>
        </div>

        <div id="controls" class="control_MWorldRanking" onclick="">
            <label for="slide_1_MWorldRanking"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_2_MWorldRanking"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_3_MWorldRanking"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_4_MWorldRanking"><img src="/assets/images/chev-double-up.svg"></label>
        </div>
    </div>
</div>


                </div>
            </div>
        </div>

        <div class="navOuterSec">
            <div class="menu-container">
                <div id="menu_stats" style="display:none">



<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider8" id="slide_1_menuStats" class="set" />
        <input type="radio" name="slider8" id="slide_2_menuStats" class="set" />
        <input type="radio" name="slider8" id="slide_3_menuStats" class="set" />
        <input type="radio" name="slider8" id="slide_4_menuStats" class="set" />

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    <li class="slide"><a href="/stats-zone">Stats Zone Home</a></li>
                    <li class="slide"><a id="sz-results" href="/competition/calendar-results">Calendar & Results</a></li>
                    <li class="slide"><a id="sz-toplists" href="/records/toplists">Toplists</a></li>
                    <li class="slide"><a id="sz-records" href="/records/by-category/world-records">Records</a></li>
                    <li class="slide"><a id="sz-send-competition-results" href="/records/send-competition-results">Send Competition Results</a></li>
                    <li class="slide"><a id="sz-world-ranking" href="/world-rankings/introduction">World Rankings</a></li>
                    <li class="slide"><a id="sz-road-tokyo" href="/stats-zone/road-to/7132391">Road To Tokyo</a></li>
                </ul>
            </div>
        </div>

        <div id="controls" class="control_menuStats" onclick="">
            <label for="slide_1_menuStats"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_2_menuStats"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_3_menuStats"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_4_menuStats"><img src="/assets/images/chev-double-up.svg"></label>
        </div>
    </div>
</div>

                </div>
            </div>
        </div>

        <div class="navOuterSec">
            <div class="menu-container">

                <div id="menu_beactive" style="display:none">




<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider13" id="slide_1_beActive" class="set" />
        <input type="radio" name="slider13" id="slide_2_beActive" class="set" />
        <input type="radio" name="slider13" id="slide_3_beActive" class="set" />
        <input type="radio" name="slider13" id="slide_4_beActive" class="set" />
        

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    
                    <li class="slide"><a href="/be-active">All</a></li>
                    <li class="slide"><a id="ba-lifestyle" href="/be-active/lifestyle">Lifestyle</a></li>
                    <li class="slide"><a id="ba-performance" href="/be-active/performance">Performance</a></li>
                    <li class="slide"><a id="ba-culture" href="/be-active/culture">Culture</a></li>
                </ul>
            </div>
        </div>

        <div id="controls" class="control_beActive" onclick="">
            <label for="slide_1_beActive"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_2_beActive"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_3_beActive"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_4_beActive"><img src="/assets/images/chev-double-up.svg"></label>
           
        </div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="navOuterSec">
            <div class="menu-container">
                <div id="menu_library" style="display:none">



<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider11" id="slide_1_menuLibrary" class="set" />
        <input type="radio" name="slider11" id="slide_2_menuLibrary" class="set" />
        <input type="radio" name="slider11" id="slide_3_menuLibrary" class="set" />
        <input type="radio" name="slider11" id="slide_4_menuLibrary" class="set" />
        <input type="radio" name="slider11" id="slide_5_menuLibrary" class="set" />
        <input type="radio" name="slider11" id="slide_6_menuLibrary" class="set" />

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    <li class="slide"><a id="lib-constitution" href="/about-iaaf/documents/book-of-rules">Constitution & Book of Rules</a></li>
                    <li class="slide"><a id="lib-strategicPlans" href="/about-iaaf/documents/strategic-plans-and-reports">Strategic Plans and Reports</a></li>
                    <li class="slide"><a id="lib-memberfederation" href="/about-iaaf/documents/member-federation-resource-centre">Member Federation Resource Centre</a></li>
                    <li class="slide"><a id="lib-technical" href="/about-iaaf/documents/technical-information">Technical Information</a></li>
                    <li class="slide"><a id="lib-anti-doping" href="/about-iaaf/documents/anti-doping">Anti Doping</a></li>
                     <li class="slide"><a id="lib-health-science" href="/about-iaaf/documents/health-science">Health & Science</a></li>
                    <li class="slide"><a id="lib-research" href="/about-iaaf/documents/research-centre">Research Centre</a></li>
                    <li class="slide"><a id="lib-education" href="/about-iaaf/documents/education">Education</a></li>
                    <li class="slide"><a id="lib-congress" href="/about-iaaf/documents/congress">Congress</a></li>
                    <li class="slide"><a id="lib-council" href="/about-iaaf/documents/council">Council</a></li>
                    <li class="slide"><a id="lib-commission" href="/about-iaaf/documents/commissions">Commissions</a></li>
                </ul>
            </div>
        </div>

        <div id="controls" class="control_menuLibrary" onclick="">
            <label for="slide_1_menuLibrary"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_2_menuLibrary"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_3_menuLibrary"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_4_menuLibrary"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_5_menuLibrary"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_6_menuLibrary"><img src="/assets/images/chev-double-up.svg"></label>
        </div>
    </div>
</div>


                </div>
            </div>
        </div>

        <div id="menu_stats_toplists" style="display:none">
            <div class="menu-container">


<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider9" id="slide_1_menuStatsToplist" class="set" />
        <input type="radio" name="slider9" id="slide_2_menuStatsToplist" class="set" />
        <input type="radio" name="slider9" id="slide_3_menuStatsToplist" class="set" />
        <input type="radio" name="slider9" id="slide_4_menuStatsToplist" class="set" />

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    <li class="slide"><a id="szt-season-submenu" href="/records/toplists">Season Top Lists</a></li>
                    <li class="slide"><a id="szt-all-time-sub" href="/records/all-time-toplists/sprints/100-metres/outdoor/men/senior">All time Top lists</a></li>
                </ul>
            </div>
        </div>

        <div id="controls" class="control_menuStats" onclick="">
            <label for="slide_1_menuStatsToplist"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_2_menuStatsToplist"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_3_menuStatsToplist"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_4_menuStatsToplist"><img src="/assets/images/chev-double-up.svg"></label>
        </div>
    </div>
</div>

            </div>
        </div>
        <div id="menu_stats_records" style="display:none">
            <div class="menu-container">


<div class="menuSliderOuter">
    <div class="slides">
        <input checked type="radio" name="slider10" id="slide_1_menuStatsRecords" class="set" />
        <input type="radio" name="slider10" id="slide_2_menuStatsRecords" class="set" />
        <input type="radio" name="slider10" id="slide_3_menuStatsRecords" class="set" />
        <input type="radio" name="slider10" id="slide_4_menuStatsRecords" class="set" />

        <div class="mask">
            <div class="overflow">
                <ul class="nav navbar-nav navbar-left">
                    <li  class="slide"><a id="szr-records-by-type" href="/records/by-category/world-records">Records by Type</a></li>
                    <li  class="slide"> <a id="szr-records-by-event" href="/records/by-discipline/sprints/100-metres/outdoor/men">Records by Event</a></li>
                    <li  class="slide"><a id="szr-certified-road-events" href="/records/certified-roadevents">Certified Road Events</a></li>
                </ul>
            </div>
        </div>

        <div id="controls" class="control_menuStats" onclick="">
            <label for="slide_1_menuStatsRecords"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_2_menuStatsRecords"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_3_menuStatsRecords"><img src="/assets/images/chev-double-up.svg"></label>
            <label for="slide_4_menuStatsRecords"><img src="/assets/images/chev-double-up.svg"></label>
        </div>
    </div>
</div>

            </div>
        </div>


    </div>
</div>
<script>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</script>





<!-- ko if: iaaf.navSelect !== 'Home' -->
<div class="iaafMainLogo valign-middle printHeader">

    <div class="col-md-12 no-padding">
        <div class="child">
            <a href="/">
                <img src="/assets/images/wa-logo.svg" alt="World Athletics">
            </a>
            <div class="tagline">
                <h5>
                    <span>
                        Home of World Athletics
                    </span>

                    <img src="/Assets/Images/layout/iaaf-full-word.png?v=1509084159" alt="IAAF">
                </h5>
            </div>
        </div>
    </div>
</div>
<!-- /ko -->




<script type="text/javascript">

    //var sponsorInterval = null;

    //$(document).ready(function () {
    //    var activeSponsors = $('.sponsorsBanner:visible').attr('id');

    //    var rotateSponsors = function () {
    //        $("#" + activeSponsors + " li.active").removeClass('active')
    //            .next().add("#" + activeSponsors + " li:first").last().addClass("active");
    //    }

    //    function resizedw() {
    //        var currentActive = $('.sponsorsBanner:visible').attr('id');

    //        if (activeSponsors !== $('.sponsorsBanner:visible').attr('id')) {
    //            activeSponsors = currentActive;
    //            clearTimeout(sponsorInterval);
    //            sponsorInterval = setInterval(toggleSlide, 3000);
    //        }
    //    }

    //    window.onresize = function () {
    //        clearTimeout(doit);
    //        var doit = setTimeout(resizedw, 100);
    //    };

    //    sponsorInterval = setInterval(rotateSponsors, 3000);

    //});
</script>

    <!--googleon: index-->
    <div class="outer-container">
        



<meta name="ArticleContentType" content="Article"  />
<meta name="Disciplines" content="Mountain Running" />



<div class="site-container competition-index" id="news" itemscope="itemscope" itemtype="http://schema.org/Article">

    <div class="container comp-heading">

        <div class="col-md-12 parallax">
            <img src="https://media.aws.iaaf.org/media/BannerNews/8982d1f3-152f-44ad-89a9-814c0a82976e.jpg?v=401083865" />
            <span>
                Filimon Abraham wins the Smarna Gora Record race (Organisers) &copy; Copyright
            </span>
        </div>

        <div class="clearfix"></div>

        <div class="col-md-6 col-sm-6 col-xs-12">


            <span class="_label meta">
                <span class="_label date" itemprop="datePublished">
                    10 OCT 2020
                </span>
                <span class="_label type">
                    <a id="anchor-beactive" href="/news/report">Report</a>
                </span>
                <span class="_label location">
                    Ljubljana, Slovenia
                </span>
            </span>
            <div class="clearfix"></div>
            <h1 itemprop="name">
                Cachard and Koligar take Smarna Gora victories
            </h1>
            <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://worldathletics.org/news/report/cachard-koligar-take-smarna-gora-victories&title=Cachard and Koligar take Smarna Gora victories- News " class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://worldathletics.org/news/report/cachard-koligar-take-smarna-gora-victories']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=Cachard and Koligar take Smarna Gora victories- News +https://worldathletics.org/news/report/cachard-koligar-take-smarna-gora-victories" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://worldathletics.org/news/report/cachard-koligar-take-smarna-gora-victories']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
          <li>
            <a href="/about-iaaf/contact-us" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://worldathletics.org/news/report/cachard-koligar-take-smarna-gora-victories']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


            <div class="clearfix"></div>

            <article itemprop="articleBody">
                <p><br />Sylvian Cachard of France and Slovenia's Mojca Koligar triumphed at the 41st Smarna Gora Mountain Running Race near the Slovenian capital Ljubljana on Saturday (10).</p>
<p>The annual fixture is traditionally the final stop of the World Mountain Running Association Grand Prix, but the series was cancelled in 2020 due to the coronavirus pandemic. Organisers of the event still managed to attract an international field to the two day event which culminated in the 10km race which features 710m of ascent and 350m of descent.&nbsp;</p>
<p>Cachard clocked 41:47, well clear of Eritrean Filimon Abraham who clocked 42:24. Cesare Maestri of Italy was third in 42:59.</p>
<p>Koligar clocked 52:22 to take the women's race and leading a sweep for the host nation ahead of Nusa Mali (53:04) and Katja Podobnik (55:11).</p>
<p>The course records, 41:32 by set by Italy&rsquo;s Alex Baldaccini in 2012 and 47:40, set by Austrian Andrea Mayr in 2017, remained firmly intact.</p>
<p>The weekend began on Friday with the Smarna Gora Record, a race over the shortest route to the summit of the popular summit, a demanding 1.8km course with a 360m climb in elevation: "Short, steep and tough," is how organisers describe it.</p>
<p>Abraham, runner-up on the traditional course, won the shorter race in 10:59 to become the first runner to cover the route in under 12 minutes. Cachard was second three seconds adrift.</p>
<p>Koligar also won the shorter women's race, clocking 14:28.</p>
<p>Both events were held in line with local recommendations and restrictions in place due to the Coronavirus pandemic.</p>
<p><strong>Bob Ramsak for World Athletics</strong></p>
            </article>
            
            






    <ul class="col-md-12 prev-next">
        
        <li class=" col-xs-6 col-sm-6 col-md-6">
                <a href="/news/report/karlstrom-palmisano-win-podebrady-race-walk">

                    <span class="photo col-md-12 col-sm-12 col-xs-12">

                        <span class="icon col-xs-2 col-sm-2 col-md-2">
                            <i class="fa fa-chevron-left"></i>
                        </span>

                        <span class="photo col-xs-10 col-sm-10 col-md-10">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/8e7545b9-ff74-41ce-9ce9-c976a3d9f276.jpg?v=1576767859" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/8e7545b9-ff74-41ce-9ce9-c976a3d9f276.jpg?v=1576767859" /><img alt="Italy&#39;s Antonella Palmisano in Podebrady (FIDAL/Giancarlo Colombo)" height="240" rel="Italy&#39;s Antonella Palmisano in Podebrady (FIDAL/Giancarlo Colombo) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/8e7545b9-ff74-41ce-9ce9-c976a3d9f276.jpg?v=1576767859" width="360" /></picture>
                        </span>

                    </span>
                    
                    <span class="col-md-12 col-sm-12 col-xs-12">
                        <span class="_label">
                            <span class="_label date">
                                10 OCT 2020
                            </span>
                            <span class="_label type">
                                Report
                            </span>
                        </span>
                        
                        <span class="clearfix"></span>

                        Karlstrom and Palmisano cruise to victory in Podebrady

                    </span>

                </a>
        </li>
        
        <li class=" col-xs-6 col-sm-6 col-md-6">
                
                <a href="/be-active/lifestyle/weekly-curated-athletics-articles-summary">

                    <span class="photo col-md-12 col-sm-12 col-xs-12">
                    
                        <span class="photo col-xs-10 col-sm-10 col-md-10">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/79a31d3b-f016-4e93-b1ba-3eb22c8e459d.jpg?v=-2137878294" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/79a31d3b-f016-4e93-b1ba-3eb22c8e459d.jpg?v=-2137878294" /><img alt="Weekend reading (Christel Saneh)" height="240" rel="Weekend reading (Christel Saneh) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/79a31d3b-f016-4e93-b1ba-3eb22c8e459d.jpg?v=-2137878294" width="360" /></picture>
                        </span>

                        <span class="icon col-xs-2 col-sm-2 col-md-2">
                            <i class="fa fa-chevron-right"></i>
                        </span>

                    </span>
                    
                    <span class="col-md-12 col-sm-12 col-xs-12">
                        <span class="_label">
                            <span class="_label date">
                                10 OCT 2020
                            </span>
                            <span class="_label type">
                                Lifestyle
                            </span>
                                <span class="_label location"></span>
                        </span>

                        <span class="clearfix"></span>

                        Weekend reads: the best athletics stories from the past seven days

                    </span>

                </a>
        
        </li>
    </ul>


            <div class="clearfix"></div>
        </div>

        <div class="col-md-6 col-sm-6 col-xs-12 news-gallery">

            <ul class="gallery">
                <li>
<picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/8982d1f3-152f-44ad-89a9-814c0a82976e.jpg?v=401083865" /><img alt="Filimon Abraham wins the Smarna Gora Record race (Organisers)" height="400" rel="Filimon Abraham wins the Smarna Gora Record race (Organisers) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/8982d1f3-152f-44ad-89a9-814c0a82976e.jpg?v=401083865" width="600" /></picture><span><em>Filimon Abraham wins the Smarna Gora Record race (Organisers) &copy; Copyright</em></span>                </li>

            </ul>




            <aside class="related-links" style="margin-left: 30px">



                <ul class="hideOnPrint" style="margin-right: 15px; margin-left: 8px;">

                                                <li>

                                <ul data-label="Disciplines">

                                        <li>
                                            <a href="/news/discipline/mountain-running">Mountain Running</a>
                                            <ul>
                                                    <li>
                                                        <a href="/disciplines/mountain-running/mountain-running">
                                                            <i class="fa flaticon-running30"></i>
                                                        </a>
                                                    </li>
                                                <li>
                                                    <a href="/news/discipline/mountain-running">
                                                        <i class="fa fa-newspaper-o"></i>
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                </ul>
                            </li>
                </ul>

            </aside>


        </div>
    </div>

    <div class="clearfix"></div>
</div>
 
<script>
    if (window.location.pathname.toLowerCase().indexOf('/be-active/culture') == 0) {
        document.getElementById('anchor-beactive').href = '/be-active/culture';
    }
    if (window.location.pathname.toLowerCase().indexOf('/be-active/performance') == 0) {
        document.getElementById('anchor-beactive').href = '/be-active/performance';
    }
    if (window.location.pathname.toLowerCase().indexOf('/be-active/lifestyle') == 0) {
        document.getElementById('anchor-beactive').href = '/be-active/lifestyle';
    }
</script>
    </div>
   
    <!--googleoff: index-->
    <!--googleoff: all-->


    <!-- Search modal this one-->
    <div class="modal fade" id="search" tabindex="-1" role="dialog" aria-labelledby="searchLabel" aria-hidden="true">
        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">search</h2>
                </div>
                <div class="modal-body search">
                    <form class="form-group" role="search" action="/search/" method="get" onsubmit="this.submit(); return false;">
                        <input aria-label="search box" type="text" name="q" class="form-control" placeholder="Search">
                        <button type="submit" class="btn"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <!-- Search modal -->


    <!-- Media modal -->
<div class="modal fade" id="media" tabindex="-1" role="dialog" aria-labelledby="mediaLabel" aria-hidden="true" data-bind="modal:showDialog, template:modalTemplate, css: { 'loading-modal' : $root.loadingModal}">
</div>
<div class="modal-loader" style="opacity: 0">
    <div class="modal-loader__inner"></div>
</div>
    <!-- Media modal -->

    
    <!-- templates -->
    <script type="text/html" id="clear">
        <!-- empty -->
    </script>

    <script type="text/html" id="seiko">

        <div class="modal-dialog seiko">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <div class="seikoLogo">
                        <div class="seiko-pre"></div>
                    </div>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                    </h2>
                </div>
                <div class="modal-body media">
                    <img data-bind="attr: { src: url }" />
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="canon">


        <div class="modal-dialog media canonModal">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">Canon Photo Of The Day</h2>
                </div>
                <div class="modal-body media">
                    
                    <div class="container">
        
                        <div class="row canonPhotoOfTheDay">

                            <div class="col-md-12">

                                <div class="photo col-md-8 col-sm-7 col-xs-12">
                                    <img data-bind="attr: { src: url }" />
                                </div>
                
                                <div class="description col-md-4 col-sm-5 col-xs-12">
                                    <p data-bind="html: title"></p>
                                </div>

                            </div>

                        </div>

                    </div>
                    
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="image">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">Image</h2>
                </div>
                <div class="modal-body media">
                    <img data-bind="attr: { src: url }" />
                </div>
                <!--ko if: excerpt -->
                <div class="modal-body caption">
                    <p data-bind="html: excerpt"></p>
                    <!--ko if: code -->
                    <div class="clearfix"></div>
                    <a class="btn btn-normal" href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + code() }">
                        View IAAF Athlete Profile
                    </a>
                    <div class="clearfix"></div>
                    <!--/ko-->
                </div>
                <!--/ko-->
            </div>
        </div>

    </script>

    <script type="text/html" id="audio">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">Audio</h2>
                </div>
                <div class="modal-body media">
                    <audio autoplay controls>
                        <source data-bind="attr: { src: url }" type="audio/ogg">
                        <source data-bind="attr: { src: url }" type="audio/mpeg">
                        Your browser does not support the audio element.
                    </audio>
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="youTubeVideo">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">You Tube Video</h2>
                </div>
                <div class="modal-body media">
                    <div class="youTube">
                        <div id="player"></div>
                    </div>
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="medalTable">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                        <span>
                            <!--ko text: code--><!--/ko-->
                        </span>
                    </h2>
                </div>
                <div class="modal-body media">
                    <table class="records-table">
                        <thead>
                            <tr>
                                <th>
                                    ATHLETE
                                </th>
                                <th>
                                    &nbsp;
                                </th>
                                <th>
                                    DISCIPLINE
                                </th>
                                <th>
                                    MEDAL
                                </th>
                            </tr>
                        </thead>
                        <!-- ko if: !!jsonData -->
                        <tbody data-bind="foreach: jsonData, visible: jsonData().length > 0">
                            <tr>
                                <td>

                                    <!-- ko if: !!Tn && Tn !== null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/team=' + Cid }">
                                        <span class="name-uppercase"><!--ko text: Tn--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                    <!-- ko if: !Tn && Tn === null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + Cid }">
                                        <!--ko text: Fn--><!--/ko-->
                                        <span class="name-uppercase"><!--ko text: Ln--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                </td>
                                <td>
                                    <!--ko text: Sc--><!--/ko-->
                                </td>
                                <td>
                                    <!--ko text: Dn--><!--/ko-->
                                </td>
                                <td>
                                    <!-- ko if: TId === 1 -->
                                    <i class="fa fa-circle gold"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 2 -->
                                    <i class="fa fa-circle silver"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 3 -->
                                    <i class="fa fa-circle bronze"></i>
                                    <!-- /ko -->
                                </td>
                            </tr>
                        </tbody>
                        <!-- /ko -->
                    </table>
                </div>
            </div>
        </div>

    </script>
    <script type="text/html" id="placingTable">
        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                        <span>
                            <!--ko text: code--><!--/ko-->
                        </span>
                    </h2>
                </div>
                <div class="modal-body media">
                    <table class="records-table">
                        <thead>
                            <tr>
                                <th>
                                    ATHLETE
                                </th>
                                <th>
                                    &nbsp;
                                </th>
                                <th>
                                    DISCIPLINE
                                </th>
                                <th>
                                    PLACING
                                </th>
                            </tr>
                        </thead>
                        <!-- ko if: !!jsonData -->
                        <tbody data-bind="foreach: jsonData, visible: jsonData().length > 0">
                            <tr>
                                <td>

                                    <!-- ko if: !!Tn && Tn !== null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/team=' + Cid }">
                                        <span class="name-uppercase"><!--ko text: Tn--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                    <!-- ko if: !Tn && Tn === null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + Cid }">
                                        <!--ko text: Fn--><!--/ko-->
                                        <span class="name-uppercase"><!--ko text: Ln--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                </td>
                                <td>
                                    <!--ko text: Sc--><!--/ko-->
                                </td>
                                <td>
                                    <!--ko text: Dn--><!--/ko-->
                                </td>
                                <td>
                                    <!-- ko if: TId === 1 -->
                                    <i class="fa fa-circle gold"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 2 -->
                                    <i class="fa fa-circle silver"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 3 -->
                                    <i class="fa fa-circle bronze"></i>
                                    <!-- /ko -->

                                    <!-- ko if: TId > 3 -->
                                    <span class="placing" data-bind="text: TId"></span>th
                                    <!-- /ko -->
                                </td>
                            </tr>
                        </tbody>
                        <!-- /ko -->
                    </table>
                </div>
            </div>
        </div>
    </script>
    
<script type="text/html" id="resultPopup">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</script>

    <script type="text/html" id="showAthletePopup">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</script>

    <script type="text/html" id="mobileTabTemplate">
        <!--ko text: title --><!--/ko-->
    </script>

    <script type="text/html" id="dropdownTemplate">
        <!-- ko if: !!code() -->
        <img class="tableflag" data-bind="attr: { 'src' : 'https://media.aws.iaaf.org/Flags/' + code() + '.gif' }" />
        <!-- /ko -->
        <span data-bind="text: title"></span>
    </script>

    <script type="text/html" id="dropdownTemplateNoFlag">
        <span data-bind="text: title"></span>
    </script>

    <script type="text/html" id="myTime">
        <span data-bind="text: offset"></span>
    </script>


    <script type="text/html" id="mediaScrollForMoreList">
        
        <a 
            href="#" data-bind="click: $parent.showMedia.bind($data, '', '', '')">
            
            <!-- ko ifnot: fileFormatGroup === "youTubeVideo" -->
                <img data-bind="attr: { 'src': Url, 'alt': SEOTitle }" />
            <!--/ko-->
            <!-- ko if: fileFormatGroup === "youTubeVideo" --> 
                <span class="youTube">
                    <img data-bind="attr: { 'src': Url, 'alt': SEOTitle }" />
                </span>
            <!--/ko-->

            <span class="_label date">
                <!--ko text: Date --><!--/ko-->
                <!-- ko if: fileFormatGroup === "image" --> 
                    <i class="fa fa-camera"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "youTubeVideo" --> 
                    <i class="fa fa-video-camera"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "audio" --> 
                    <i class="fa fa-headphones"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "gallery" --> 
                    <i class="fa fa-picture-o"></i>
                <!--/ko-->
            </span>

            <span class="truncate">
                <!--ko text: SEOTitle --><!--/ko-->
            </span>  

        </a>

    </script>

    <script type="text/html" id="mediaScrollForMoreButton">

        <!-- ko if: noMoreMedia() -->   
            <div class="row clickForMore">
                <a href="#" data-bind="click: getMedia">
                    Click for More
                    <i class="fa fa-plus"></i>
                </a>
            </div>
        <!--/ko-->
        <!-- ko ifnot: noMoreMedia() -->  
            <div class="row clickForMore">
                <p>
                    No more results
                </p>
            </div>
        <!--/ko-->   

    </script>


<script type="text/html" id="toplistModal">
    <div class="modal-dialog athletepopup athletepopup--toplist results team">
        <div class="modal-content">
            <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
        <i class="fa fa-times"></i>
    </button>
    <h2 id="mediaLabel" data-bind="text: modalData().achiever">
    </h2>
</div>
<hr>


            <div class="modal-body athlete">
                <!-- ko if : modalData().teamMembers -->
                <table class="athletepopup__team-members records-table dark">
                    <thead>
                    <tr>
                        <th>ORDER</th>
                        <th>ATHLETE</th>
                    </tr>
                    </thead>
                    <tbody>
                    <!-- ko foreach: modalData().teamMembers -->
                    <tr class="team-member">
                        <td data-bind="text: $index() + 1"></td>
                        <td>
                            <a class="team-member__link" data-bind="attr: { href: '/athletes/' +  urlSlug }">
                                <img class="profiles xs" data-bind="attr: { 'src' : $root.checkImageURL('https://media.aws.iaaf.org/athletes/' + iaafId + '.jpg') }">
                                <span class="team-member__name" data-bind="text: achiever"></span>
                            </a>
                        </td>   
                    </tr>
                    <!-- /ko -->
                    </tbody>
                </table>
                <!-- /ko -->
                <!-- ko if: !modalData().teamMembers -->
                <a class="btn btn-lg" href="#" data-bind="attr: { 'href' : '/athletes/' + modalData().urlSlug }">
                    View Profile
                </a>
                <!-- /ko -->
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</script>



<script type="text/html" id="rankingPoints">
    <div class="modal-dialog modal--ranking-points results team">
        <div class="modal-content">
            <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
        <i class="fa fa-times"></i>
    </button>
    <h2 id="mediaLabel" data-bind="text: modalData().athlete">
    </h2>
</div>
<hr>


            
            <div class="modal-body athlete">
                 <table class="records-table dark">
    <thead>
    <tr data-bind="foreach: modalData().headings">
        <th data-bind="text: $parent.modalData().labels[$data]"></th>
    </tr>
    </thead>
    <tbody data-bind="foreach: modalData().results">
    <tr data-bind="foreach: $parent.modalData().headings">
        <td data-bind="text: $parent[$data]"></td>
    </tr>
    </tbody>
</table>


            </div>
            <div class="modal-footer modal-footer--rank-points">
                <p class="rank-points__average">Average of Performance Scores: <span data-bind="text: modalData().averagePerformanceScore"></span></p>
                <p class="rank-points__score">Ranking Score: <span data-bind="text: modalData().rankingScore"></span></p>
                <a class="btn btn-lg rank-points__athlete-btn" data-bind="attr: { href: modalData().athleteUrl }">View Athlete Profile</a>
                
            </div>
        </div>
    </div>
</script>


<script type="text/html" id="competitionRankingScore">
    <div class="modal-dialog modal--competition-ranking-score">
        <div class="modal-content">
            <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
        <i class="fa fa-times"></i>
    </button>
    <h2 id="mediaLabel" data-bind="text: modalData().title">
    </h2>
</div>
<hr>


            
            <div class="modal-body modal-body--competition-ranking-score">
                <div class="result-scores">
                   
                    <div class="result-score" data-bind="foreach: modalData().resultScores">
                        <h3 class="competition-ranking-score__title" data-bind="text: $data.name"></h3>
                        <p class="competition-ranking-score__score color--white">
                            <span>Result Score: </span>
                            <span data-bind="text: $data.resultScore"></span>
                        </p>
                        <table class="result-score-table records-table dark">
                            <thead>
                            <tr data-bind="foreach: $parent.modalData().headings">
                                <th data-bind="text: $data"></th>
                            </tr>
                            </thead>
                            <tbody data-bind="foreach: $data.results">
                            <tr>
                                <td data-bind="text: $data.score"></td>
                                <td data-bind="text: $data.result"></td>
                                <td data-bind="text: $data.date"></td>
                                <td>
                                    <a data-bind="attr: { href: '/athletes/' + $data.achiever.urlSlug }">
                                        <span data-bind="text: $data.achiever.name"></span>
                                    </a>
                                </td>
                            </tr>
                            </tbody>
                        </table>
                    </div>
                </div>
            </div>
        </div>
    </div>
</script>



<!-- templates -->

<footer class="sso-footer-container">
    


    <div class="container sso-footer-links">

        <div class="col-sm-4 col-xs-12 ">

            <h3 class="sso-link-header" style="display:none">CONFIDENTIALITY</h3>
            <div class="footer-logo-container">
                <div>&nbsp;</div>
                <a href="/">
                    <img src="/Assets/Images/iaaf-logo-larger.png" />
                </a>
            </div>

        </div>

        <div class="col-sm-4 col-xs-12 ">

            <h3 class="sso-link-header">CONFIDENTIALITY</h3>
            <ul class="sso-link-row">
                <li><a href="/about-iaaf">About IAAF</a></li>
                <li><a href="/about-iaaf/structure/president">President</a></li>
                <li><a href="/about-iaaf/structure/member-federations">National Member Federation</a></li>
                <li><a href="/awards">IAAF Awards</a></li>
            </ul>
            <ul class="sso-link-row">
                <li><a href="https://www.iaafethicsboard.org" target="_blank">IAAF Ethics Board</a></li>
                <li><a href="https://media.aws.iaaf.org/documents/InauguralDT2017-2019-Website-01.2018.pdf" target="_blank">Inaugural IAAF Disciplinary Tribunal</a></li>
                <li><a href="https://www.athleticsintegrity.org/" target="_blank">Athletics Integrity Unit</a></li>
                <li><a href="/athletics-better-world">Athletics for a Better World</a></li>

                 <li><a href="/heritage">Heritage</a></li>
            </ul>
            <ul class="sso-link-row">
                 <li><a href="/about-iaaf/contact-us">Contact Us</a></li>
                <li><a href="/terms-and-conditions">Terms and Conditions</a></li>
                <li><a href="/cookies-policy">Cookie Policy</a></li>
                <li><a href="/privacy-policy">Privacy Policy</a></li>
            </ul>
        </div>

		<div class="col-sm-4 col-xs-12 footer-podcast-column">
			<h3 class="sso-link-header">FOLLOW US</h3>
			<ul class="sso-link-row">
				<li><a href="https://www.facebook.com/worldathletics" target="_blank">Facebook</a></li>
				<li><a href="https://www.instagram.com/worldathletics/" target="_blank">Instagram</a></li>
				<li><a href="https://twitter.com/worldathletics" target="_blank">Twitter</a></li>
				<li><a href="https://www.youtube.com/worldathletics" target="_blank">YouTube</a></li>
			</ul>
			<!--<div>
		<a class="podcast-link" href="/news/news/inside-athletics-podcast-latest-episode">
			<img src="~/Assets/Images/iaaf-podcast-logo.png" />
		</a>
	</div>-->
		</div>


    </div>

    <div class="footer__copyright" style="display:none;">
        <div class="container">
            &copy;2019 World Athletics. All Rights Reserved.
        </div>
    </div>
</footer>
    <!--googleon: all-->
    <!-- templates -->
    
    <!-- templates -->
    <!-- output scripts and stylesheets registered with the IaafScriptRegistrar -->
    <script type='text/javascript'>var iaaf = {};iaaf.sectionSelect = "Home";iaaf.navSelect = "News";iaaf.subNavSelect = "news-landing";</script>
    <!-- output scripts and stylesheets registered with the IaafScriptRegistrar -->
    
    

    <script>
    (function () {
        window.waitforJQ(injected);

        function injected($) {
            
  

if (window.location.href.indexOf('about-iaaf/anti-doping') >= 0) {
      $('.news-gallery').show();
}

if (window.location.href.indexOf('athlete-representatives/directory') >= 0) {
      $('div.module').hide();
}
if (window.location.href.indexOf('world-ranking-calendar') >= 0) {
document.getElementById("selectYear").innerHTML = "<option value='-20'>2020</option>";

}
if (window.location.href.indexOf('book-of-rules') >= 0 || window.location.href.indexOf('documents/technical-information') >= 0) {
var x = document.getElementsByClassName("panel-collapse collapse");
var i;
for (i = 0; i < x.length; i++) {
  x[i].classList.remove("in");
}

var x = document.getElementsByClassName("records-table");
var i;
if (window.location.href.indexOf('book-of-rules') >= 0)
{
for (i = 0; i < x.length; i++) {
  x[i].deleteTHead();
}
}

}
    
 


 

$(document).ready(function () {
try
{
                $('a.scrolltop').on("click", function () {
                    $(window).scrollTop(0);
                });
}
catch (ex)
{
}
            });






            




        }
    }());
</script>
    
    
</body>
</html>