<!DOCTYPE html><html lang="en"><head><script>
      var dataLayerContent = {
        "User": {"Uid": undefined}
      };
      if('undefined' !== 'undefined') {
        dataLayerContent.User.Uid = 'undefined';
      }
      window.dataLayer = window.dataLayer || [];
      dataLayer.push(dataLayerContent);
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-5XXBVM6');
    </script><meta name="viewport" content="width=device-width, initial-scale=1" class="jsx-2737490668"/><meta charSet="utf-8" class="jsx-2737490668"/><title class="jsx-2737490668">Rionoripo and Kipruto victorious in Prague | REPORT | World Athletics</title><link rel="apple-touch-icon" href="/static/icons/256x256.png" class="jsx-2737490668"/><link rel="apple-touch-icon" sizes="72x72" href="/static/icons/72x72.png" class="jsx-2737490668"/><link rel="apple-touch-icon" sizes="114x114" href="/static/icons/114x114.png" class="jsx-2737490668"/><link rel="apple-touch-icon" sizes="144x144" href="/static/icons/144x144.png" class="jsx-2737490668"/><link rel="canonical" href="https://worldathletics.org/news/report/battle-teams-prague-2021-rionoripo-kipruto?urlSlug=battle-teams-prague-2021-rionoripo-kipruto&amp;type=report" class="jsx-2737490668"/><meta name="apple-mobile-web-app-capable" content="yes" class="jsx-2737490668"/><meta name="apple-mobile-web-app-status-bar-style" content="#ff2534" class="jsx-2737490668"/><meta property="og:title" name="title" content="Rionoripo and Kipruto victorious in Prague | REPORT | World Athletics" class="jsx-2737490668"/><meta property="og:type" name="type" content="website" class="jsx-2737490668"/><meta property="og:url" name="url" content="https://worldathletics.org/news/report/battle-teams-prague-2021-rionoripo-kipruto?urlSlug=battle-teams-prague-2021-rionoripo-kipruto&amp;type=report" class="jsx-2737490668"/><meta property="og:site_name" name="site_name" content="worldathletics.org" class="jsx-2737490668"/><meta name="twitter:card" content="summary_large_image" class="jsx-2737490668"/><meta name="twitter:site" content="@WorldAthletics" class="jsx-2737490668"/><meta name="twitter:title" content="Rionoripo and Kipruto victorious in Prague | REPORT | World Athletics" class="jsx-2737490668"/><meta name="twitter:image" content="https://assets.aws.worldathletics.org/large/f95e5327-518b-4e42-acac-095b4b3bf73f.jpg" class="jsx-2737490668"/><meta property="thumbnail" name="image" content="https://assets.aws.worldathletics.org/large/f95e5327-518b-4e42-acac-095b4b3bf73f.jpg" class="jsx-2737490668"/><link rel="preload" href="/_next/static/css/a636722aded07d9f6038.css" as="style"/><link rel="stylesheet" href="/_next/static/css/a636722aded07d9f6038.css" data-n-g=""/><link rel="preload" href="/_next/static/css/f52b456ec6be78abb80e.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f52b456ec6be78abb80e.css" data-n-p=""/><link rel="preload" href="/_next/static/css/57566af5a21a340d8f1d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/57566af5a21a340d8f1d.css" data-n-p=""/><link rel="preload" href="/_next/static/css/4003705f024063f4eec3.css" as="style"/><link rel="stylesheet" href="/_next/static/css/4003705f024063f4eec3.css" data-n-p=""/><noscript data-n-css="true"></noscript><link rel="preload" href="/_next/static/chunks/main-04e8aacb58f1c017b39e.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-2c9ddd6909b2af9c9d9c.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.23bae339992f13f4b6e3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.6e44d1bac33596ed7995.js" as="script"/><link rel="preload" href="/_next/static/chunks/4dcaafd4c515ada3145465c410184add21dce136.85773445b0f35c4ef10a.js" as="script"/><link rel="preload" href="/_next/static/chunks/ec72d7e706538dcc81a20a8f5739d064de5f5741.11af7c90274e54154989.js" as="script"/><link rel="preload" href="/_next/static/chunks/6f8ffecc0a268fc46ab621cc439ffb343aba4107.e070757b27f6386845a1.js" as="script"/><link rel="preload" href="/_next/static/chunks/09ff0876976629b49d0ca50e08f4802bc8c71d64.48a4cb5d482b4a977ea5.js" as="script"/><link rel="preload" href="/_next/static/chunks/0836e848a5bde761a230f70c7dda4b621fa06787.a8f964623e02d31f6207.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-c565b0dbae3ea64dece8.js" as="script"/><link rel="preload" href="/_next/static/chunks/75fc9c18.98f78390871ebbeae574.js" as="script"/><link rel="preload" href="/_next/static/chunks/ad392158a1fbcafe627c9041da82f4376ec88684.8d4e877f7951fa9b15a8.js" as="script"/><link rel="preload" href="/_next/static/chunks/726fd227f853cb9a10e2b31efd5c044a8d3c3cd4.f08d45e484db5c7ddc84.js" as="script"/><link rel="preload" href="/_next/static/chunks/9fcd4d822f55f5fe76030d4d810aa0ace0d27890.0c05349d7a53ff4b99d2.js" as="script"/><link rel="preload" href="/_next/static/chunks/09f4da7a9767c678ca47a23aeeb519836fe75651.93f633be38af66ea8226.js" as="script"/><link rel="preload" href="/_next/static/chunks/496a114f38b589eabb73d5eab976f0fb6bc81744.039c3a03442e99991f89.js" as="script"/><link rel="preload" href="/_next/static/chunks/133edda2ed34834df95dc4cd9916a844714efdfe.4e2fd50ba7798f8644ae.js" as="script"/><link rel="preload" href="/_next/static/chunks/8306384884833d4c8258a0d84ac6fa76d6fcf66d.f4f6d005e61abf1734e9.js" as="script"/><link rel="preload" href="/_next/static/chunks/eccf09fbeccfdcfe03f8308bd484797020f48cd4.7758e382f3df89ffa2db.js" as="script"/><link rel="preload" href="/_next/static/chunks/a4ced65a667f3c3127ddeee939bce29ba5337c11.40a7418ddb57b8ae8017.js" as="script"/><link rel="preload" href="/_next/static/chunks/e5739727c062c5673599539d89a5eed3c936009e.559839074499378eb1b5.js" as="script"/><link rel="preload" href="/_next/static/chunks/6292bd30896df2cf42d9ab0003f621a990db6d6e.8c1ecc852a5b06ffa0f1.js" as="script"/><link rel="preload" href="/_next/static/chunks/108a09785a41b6b63d267b4df29927b8376768a0_CSS.08b64c40dc6b3ce6be6a.js" as="script"/><link rel="preload" href="/_next/static/chunks/9690c9cb8146479302be4ec1b1969cbdd77d8f22.c6d70fd16767cdcbfe57.js" as="script"/><link rel="preload" href="/_next/static/chunks/e57c90ea9ec60553d9f94d2f9e059984624a6051.bdf376a6814249df2fdf.js" as="script"/><link rel="preload" href="/_next/static/chunks/580315bb920e76e21c9cfd4efb8d4752f4f4629d.c3cbef12b2c70613d505.js" as="script"/><link rel="preload" href="/_next/static/chunks/580315bb920e76e21c9cfd4efb8d4752f4f4629d_CSS.8cc4599c03f0eed53f6d.js" as="script"/><link rel="preload" href="/_next/static/chunks/971d8b2d33aaa079f292f7c9da1ecdaf853a399a.9645efd3e6720907fc0f.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/news/%5Btype%5D/%5BurlSlug%5D-bb40ecd7da922a9b79b0.js" as="script"/><style id="__jsx-2737490668">@font-face{font-family:'World Athletics Heavy';src:url('/static/fonts/WorldAthleticsHeadline.woff2') format('woff2'), url('/static/fonts/WorldAthleticsHeadline.woff') format('woff');font-weight:800;font-style:normal;}@font-face{font-family:'World Athletics Bold';src:url('/static/fonts/WorldAthletics-Regular.woff2') format('woff2'), url('/static/fonts/WorldAthletics-Regular.woff') format('woff');font-weight:normal;font-style:normal;}@font-face{font-family:'World Athletics';src:url('/static/fonts/WorldAthletics-Bold.woff2') format('woff2'), url('/static/fonts/WorldAthletics-Bold.woff') format('woff');font-weight:bold;font-style:normal;}body{font-family:'World Athletics',sans-serif;font-size:16px;}</style></head><body><div id="__next"> <header class="styles_root__GhScr"><div class="styles_root__1DHCQ"><div class="TopHeader_root__1f-J1"><nav class="TopHeaderNavbar_root__1kT1b" data-name="top-navigation"><ul><li class="TopHeaderNavbar_li__1QKYw"><a class="" href="/about-iaaf">Inside World Athletics</a></li><li class="TopHeaderNavbar_li__1QKYw"><a class="" href="/library">Library</a></li></ul></nav></div><div class="MiddleHeader_root__2Nl7j"><div class="Logo_root__1dluZ"><a class="" href="/"><img src="https://media.aws.iaaf.org/logos/wa-logo.svg" alt="logo"/></a></div><nav class="MainNav_nav__2vEYm" data-name="main-navigation"><ul><li><a class="" title="Home" href="/">Home</a></li><li><a class="" title="News" href="/news">News</a></li><li><a class="" title="Competitions" href="/competitions">Competitions</a></li><li><a class="" title="Athletes" href="/athletes-home">Athletes</a></li><li><a class="" title="Our Sport" href="/our-sport">Our Sport</a></li><li><a class="" title="Stats Zone" href="/stats-zone">Stats Zone</a></li><li><a class="" title="Be Active" href="/be-active">Be Active</a></li><li><a class="" title="Better World" href="/athletics-better-world">Better World</a></li></ul></nav><form class="SearchForm_searchForm__3IEfI" style="margin-left:auto"><input type="text" class="SearchForm_searchField__10my7" value="" placeholder="Search World Athletics"/><button type="submit" class="SearchForm_searchBtn__2t2tK"><img class="SearchForm_searchIcon__3Hj1Y" src="/static/search-icon.svg" alt="search icon"/></button></form></div></div><div class="BottomHeader_root__1ZZgr"><div class="CountdownBar_countdownWrap__1OPfu" data-name="count-down"><div class="CountdownBar_countdownInner__Bfk85"><a class="CountdownBar_countdownContainer__3ZV2l" href="/competitions/world-athletics-championships/oregon22"><div class="CountdownBar_eventNameDate__3LR3i">World Athletics Championships<!-- --> <span class="CountdownBar_dateEventName__1E17y">Oregon22</span></div><div class="CountdownBar_countdown__3rrzz"><span class="CountdownBar_countdownLabel__2BoA_"><img src="/static/seiko-logo-white.svg" class="CountdownBar_seikoLogo__3rW_3" alt="Seiko"/> Countdown</span><span class="Countdown_countdownWrap__1B9v-">314<span class="Countdown_unit__1Kqb0">d</span> <!-- -->1<span class="Countdown_unit__1Kqb0">h</span> <!-- -->28<span class="Countdown_unit__1Kqb0">m</span> <!-- -->41<span class="Countdown_unit__1Kqb0">s</span></span></div></a></div></div></div></header><div class="SectionNav_sectionNav__iIu_o SectionNav_legacy__20DPs SectionNav_fullSubNav__2jSyt" data-name="submenu-container"><div class="SectionNav_sectionNavInner__3NbMf"><div class="SectionNav_navWrap__H7sFR"><nav class="SectionNav_nav__2vIRX"><ul class="SectionNav_navList__uPtfy"><li><a class="" href="/news">All</a></li><li><a class="" href="/news/news">News</a></li><li><a class="" href="/news/press-releases">Press Releases</a></li><li><a class="" href="/news/reports">Report</a></li><li><a class="" href="/news/previews">Previews</a></li><li><a class="" href="/news/features">Features</a></li><li><a class="" href="/news/series">Series</a></li><li><a href="/news/press-registration" class="">Register for Press Releases</a></li></ul></nav></div><div class="SectionNav_chevronRight__2GuVA"></div></div></div><div><section data-name="article-carousel" class="ArticleCarousel_articleCarousel__3MWhv"><img src="https://assets.aws.worldathletics.org/eyJrZXkiOiJmOTVlNTMyNy01MThiLTRlNDItYWNhYy0wOTViNGIzYmY3M2YuanBnIiwiZWRpdHMiOnsicmVzaXplIjp7IndpZHRoIjoyMDAwLCJoZWlnaHQiOjcxNCwicG9zaXRpb24iOiJhdHRlbnRpb24ifX19" data-name="image-original" class="ArticleCarousel_carouselImage__1cTQW ArticleCarousel_active__2WH4H"/><div class="ArticleCarousel_carouselLayer__2eOOk"><div class="ArticleCarousel_articleContainer__25lUu"><div class="ArticleCarousel_article__1KAYZ" data-name="description-container"><h1 class="ArticleCarousel_type__2gXFZ"><span>Report</span><span>30 May 2021</span></h1><hr class="ArticleCarousel_line__13fTV"/><p class="ArticleCarousel_title__3t_I_">Rionoripo and Kipruto victorious in Prague</p></div></div><div class="ArticleCarousel_indicatorsContainer__3bTQo"></div></div></section><div data-name="article-container" class="ArticleContent_articleContainer__1_qho ArticleContent_white__3YNCM"><div><div class="ArticleContent_articleSocialShare__Jyjwr"><div class="SocialShare_root__3h83X"><a class="SocialShare_item__39IWR" href="https://www.facebook.com/share.php?u=https://www.worldathletics.org/news/report/battle-teams-prague-2021-rionoripo-kipruto?urlSlug=battle-teams-prague-2021-rionoripo-kipruto&amp;type=report&amp;title=Rionoripo and Kipruto victorious in Prague" title="Share on Facebook" target="_blank" rel="noreferrer"><img src="/static/facebook-white.png" alt="Facebook"/></a><a class="SocialShare_item__39IWR" href="https://twitter.com/intent/tweet?url=https://www.worldathletics.org/news/report/battle-teams-prague-2021-rionoripo-kipruto?urlSlug=battle-teams-prague-2021-rionoripo-kipruto&amp;type=report&amp;text=Rionoripo and Kipruto victorious in Prague" title="Share on Twitter" target="_blank" rel="noreferrer"><img src="/static/twitter-white.png" alt="Twitter"/></a><a class="SocialShare_item__39IWR" href="mailto:?subject=Rionoripo and Kipruto victorious in Prague&amp;body=https://www.worldathletics.org/news/report/battle-teams-prague-2021-rionoripo-kipruto?urlSlug=battle-teams-prague-2021-rionoripo-kipruto&amp;type=report" title="Share via email" target="_blank" rel="noreferrer"><img src="/static/email-white.png" alt="Email"/></a></div></div></div><div class="ArticleContent_articleContent__3xDPU"><div data-name="article-content-container" class="ArticleContent_articleMainContentContainer__23Sll"><div data-name="article-image-caption" class="ArticleContent_articleImageCaption__1j7DT"><p>Purity Rionoripo en route to a course record at the Paris Marathon<!-- --> (© AFP)</p></div><div data-name="article-main-content-container" class="ArticleMainContent_articleMainContent__2FlUm white"><div></div><div data-name="article-container" class="ArticleMainContent_body__rtO09"><p><br />Kenya&rsquo;s Purity Rionoripo and Benson Kipruto were first past the post at the inaugural edition of The Battle of the Teams in Prague on Sunday (30), winning the <strong>World Athletics Label Road Race</strong> in 2:20:14 and 2:10:16 respectively.</p>
<p>Starting in glorious sunshine on the Charles Bridge, The Battle of the Teams concept involved four carefully balanced teams of eight athletes, but eventually there could be only one individual winner in the men&rsquo;s and women&rsquo;s races, and only one team could come out on top.</p>
<p>After a quick first half, Rionoripo applied pressure at the front of the women&rsquo;s race at 25km, breaking loose and building an unassailable lead. As the last of the 13 three-kilometre laps unfolded, she pulled further and further clear, surging to the line in 2:20:14, with Ethiopia&rsquo;s Guteni Shone taking second in 2:21:46.</p>
<p>Eva Vrabcova Nyvltova of the Czech Republic placed sixth in 2:27:07, just 36 seconds shy of her national record and comfortably enough for her to book her ticket for the Tokyo Olympics. &ldquo;I&rsquo;m back,&rdquo; said the European bronze medallist, who returned to action last year after a maternity break. &ldquo;I don't know what to say. I didn&rsquo;t expect this at all, so I'm very happy. I didn't want to believe it was happening until I had finished.&rdquo;</p>
<p>The men&rsquo;s race was a tactical and cautious affair, with Kipruto putting in a big surge in the final 5km to win in 2:10:16, finishing 10 seconds ahead of Dickson Chumba.</p>
<p>The scoring format, with six runners per team to count, saw times converted to points, but importantly ensured that the last finishers for each team could change the team positions dramatically. Despite her individual victory and points contribution to her Volkswagen team, Rionoripo could not stop rival Team Birell from taking the team title.</p>
<p>Eventually it was the two personal bests by team members that ensured Team Birell&rsquo;s comfortable winning margin, their squad&rsquo;s times converting to 7152 points over Team Volkswagen&rsquo;s 6887. Team Mattoni were third with 6845, with Team Skupina CEZ on 6765.</p>
<h3>Leading results</h3>
<p><strong>Women</strong><br /> 1 Purity Rionoripo (KEN) 2:20:14<br /> 2 Guteni Shone (ETH) 2:21:46<br /> 3 Valary Aiyabei (KEN) 2:22:39<br /> 4 Betty Lempus (KEN) 2:24:15<br /> 5 Tigist Abayechew (ETH) 2:26:12<br /> 6 Eva Vrabcova-Nyvltova (CZE) 2:27:07<br /> 7 Aberu Mulisa (ETH) 2:28:02<br /> 8 Meseret Belete (ETH) 2:28:31<br /> 9 Moira Stewartova (CZE) 2:29:28<br /> 10 Reia Iwade (JPN) 2:32:33</p>
<p><strong>Men</strong><br /> 1 Benson Kipruto (KEN) 2:10:16<br /> 2 Dickson Chumba (KEN) 2:10:26<br /> 3 Nobert Kigen (KEN) 2:10:27<br /> 4 Kenneth Keter (KEN) 2:10:29<br /> 5 Lencho Anbesa (ETH) 2:10:50<br /> 6 Kinde Atanaw (ETH) 2:11:00<br /> 7 Mengistu Zelalem (ETH) 2:11:48<br /> 8 Yitayal Atnafu (ETH) 2:11:58<br /> 9 Wily Canchanya (PER) 2:12:33<br /> 10 Abdi Ibrahim (BRN) 2:12:52</p></div><div data-name="article-main-back-bottom-container" class="ArticleMainContent_bottom_back__1wc3Y"><a>BACK</a></div></div></div><div class="ArticleRelatedContent_articleRelatedContent__2VoXz"><div data-name="article-related-pages" class="ArticleRelatedPages_articleRelatedPages__ZqVhA" style="background:#ffffff"><div class="ArticleRelatedPages_contentWrapper__rKW3C"><span class="ArticleRelatedPages_title__OsPkN">Pages related to this article</span><hr class="ArticleRelatedPages_line__3vcr0" noshade="true"/><span class="ArticleRelatedPages_articleType__1ebEc">Athletes</span><div data-name="article-related-pages-item-container" class="ArticleRelatedPages_itemContainer__2fPAG"><div data-name="article-related-pages-item" class="ArticleRelatedPagesItem_container__2HXAJ"><div class="ArticleRelatedPagesItem_sectionName__1aujq"><a href="/athletes/kenya/purity-cherotich-rionoripo-242492">Purity Cherotich RIONORIPO</a></div><div class="ArticleRelatedPagesItem_sectionIcon__30Lxi"><div class="ArticleRelatedPagesItem_icon__1V_XN"><a href="/athletes/kenya/purity-cherotich-rionoripo-242492"><img src="/static/icon-profile-strong.svg" alt="profile"/></a></div><div class="ArticleRelatedPagesItem_icon__1V_XN"><a href="/news/athlete/purity-cherotich-rionoripo-242492"><img src="/static/icon-newspaper.svg" alt="newspaper"/></a></div></div></div></div><span class="ArticleRelatedPages_articleType__1ebEc">Disciplines</span><div data-name="article-related-pages-item-container" class="ArticleRelatedPages_itemContainer__2fPAG"><div data-name="article-related-pages-item" class="ArticleRelatedPagesItem_container__2HXAJ"><div class="ArticleRelatedPagesItem_sectionName__1aujq"><a href="/news/discipline/marathon">Marathon</a></div><div class="ArticleRelatedPagesItem_sectionIcon__30Lxi"><div class="ArticleRelatedPagesItem_icon__1V_XN"><a href="/disciplines/road-running/marathon"><img src="/static/icon-sport.svg" alt="sport"/></a></div><div class="ArticleRelatedPagesItem_icon__1V_XN"><a href="/news/discipline/marathon"><img src="/static/icon-newspaper.svg" alt="newspaper"/></a></div></div></div></div><span class="ArticleRelatedPages_articleType__1ebEc">Competitions</span><div data-name="article-related-pages-item-container" class="ArticleRelatedPages_itemContainer__2fPAG"><div data-name="article-related-pages-item" class="ArticleRelatedPagesItem_container__2HXAJ"><div class="ArticleRelatedPagesItem_sectionName__1aujq"><a class="" href="/competitions/world-athletics-label-road-races/news">World Athletics Label Road Races</a></div><div class="ArticleRelatedPagesItem_sectionIcon__30Lxi"><div class="ArticleRelatedPagesItem_icon__1V_XN"><a class="" href="/competitions/world-athletics-label-road-races"><img src="/static/icon-medal.svg" alt="medal"/></a></div><div class="ArticleRelatedPagesItem_icon__1V_XN"><a class="" href="/competitions/world-athletics-label-road-races/news"><img src="/static/icon-newspaper.svg" alt="newspaper"/></a></div></div></div></div></div></div><div data-name="article-related-links" class="ArticleRelatedArticles_articleRelatedArticles__yVRBE" style="background:#ffffff"><span class="ArticleRelatedArticles_title__2-MwH">Related links</span><hr class="ArticleRelatedArticles_line__43VOd"/><ul><li><a class="" href="https://www.runczech.com/srv/www/qf/cs/ramjet/resultsEventDetail?eventId=24511&amp;frm.subeventId=24512&amp;page=1&amp;per_page=15&amp;sort=finishTime">Results</a></li></ul></div></div><div style="background:#ffffff"></div></div></div></div><section class="LatestNews_latestNewsArticle__26wjU" data-name="latestNews-container"><div class="LatestNews_inner__3tBLX"><span class="LatestNews_title__3J_pB">Latest News</span><hr class="LatestNews_line__1e4b1"/><div class="ScrollGrid_scrollGrid__19HCA ScrollGrid_max-3__UJJZR"><div class="NewsItemLite_newsItemLite__3lQ_a" data-name="newsItemLite"><div class="NewsItemLite_img__2Ef4J"><img src="https://assets.aws.worldathletics.org/large/6132817e2a159a1d39c14609.jpg" data-name="image-large" class="NewsItemLite_img__2Ef4J"/></div><div class="NewsItemLite_content__2wysa"><div><div class="NewsItemLite_date__3xY50"><span class="NewsItemLite_competitionDate__wOuuc">03 Sep 2021</span></div></div><a href="/competitions/diamond-league/news/memorial-van-damme-brussels-duplantis-hassan-cherry"><h3 class="LinesEllipsis  NewsItemLite_title__Ug3bQ" style="white-space:pre-wrap">Duplantis, Hassan and Cherry break meeting records in Brussels<wbr/></h3></a></div></div><div class="NewsItemLite_newsItemLite__3lQ_a" data-name="newsItemLite"><div class="NewsItemLite_img__2Ef4J"><img src="https://assets.aws.worldathletics.org/large/6130b076c624fb336a5dac6b.jpg" data-name="image-large" class="NewsItemLite_img__2Ef4J"/></div><div class="NewsItemLite_content__2wysa"><div><div class="NewsItemLite_date__3xY50"><span class="NewsItemLite_competitionDate__wOuuc">01 Sep 2021</span></div></div><a href="/competitions/diamond-league/news/brussels-memorial-van-damme-discus-stahl-perez"><h3 class="LinesEllipsis  NewsItemLite_title__Ug3bQ" style="white-space:pre-wrap">Stahl and Perez secure discus victories in Brussels<wbr/></h3></a></div></div><div class="NewsItemLite_newsItemLite__3lQ_a" data-name="newsItemLite"><div class="NewsItemLite_img__2Ef4J"><img src="https://assets.aws.worldathletics.org/large/612e95c29178129c3255e425.jpg" data-name="image-large" class="NewsItemLite_img__2Ef4J"/></div><div class="NewsItemLite_content__2wysa"><div><div class="NewsItemLite_date__3xY50"><span class="NewsItemLite_competitionDate__wOuuc">31 Aug 2021</span></div></div><a href="/competitions/world-athletics-continental-tour/news/palio-citta-della-quercia-2021-rovereto-hussong-bracy"><h3 class="LinesEllipsis  NewsItemLite_title__Ug3bQ" style="white-space:pre-wrap">Hussong and Bracy make their mark in Rovereto<wbr/></h3></a></div></div></div><button type="button" class="LatestNews_more__uZbFn"><a href="/news">More News</a></button></div></section><footer class="Footer_footer__3zUfD" data-name="footer-container"><div class="Footer_footerInner__1UiMy"><div class="Footer_grid__3ZIlK"><div><a href="/"><img class="Footer_footerLogo__3Jbdp" src="https://media.aws.iaaf.org/logos/WA-logo-white.svg" alt="World Athletics"/></a></div><div><h3 class="Footer_header__ZcWS0">Confidentiality</h3><span class="Footer_headerDivider__2Dh59"></span><ul class="Footer_footerNav__1N88t"><li><a href="https://www.worldathletics.org/about-iaaf/contact-us">Contact Us</a></li><li><a href="https://www.worldathletics.org/terms-and-conditions">Terms and Conditions</a></li><li><a href="https://www.worldathletics.org/cookies-policy">Cookie Policy</a></li><li><a href="https://www.worldathletics.org/privacy-policy">Privacy Policy</a></li></ul></div><div><h3 class="Footer_header__ZcWS0">Follow Us</h3><span class="Footer_headerDivider__2Dh59"></span><ul class="Footer_footerNav__1N88t"><li><a href="https://www.facebook.com/WorldAthletics">Facebook</a></li><li><a href="https://www.instagram.com/worldathletics">Instagram</a></li><li><a href="https://twitter.com/worldathletics">Twitter</a></li><li><a href="https://www.youtube.com/worldathletics">Youtube</a></li></ul></div></div></div><div class="Footer_footerBottom__23B8Z">©<!-- -->2021<!-- --> World Athletics. All Rights Reserved.</div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-d567b797e15b0e5d0611.js"></script><script src="/_next/static/chunks/main-04e8aacb58f1c017b39e.js" async=""></script><script src="/_next/static/chunks/webpack-2c9ddd6909b2af9c9d9c.js" async=""></script><script src="/_next/static/chunks/framework.23bae339992f13f4b6e3.js" async=""></script><script src="/_next/static/chunks/commons.6e44d1bac33596ed7995.js" async=""></script><script src="/_next/static/chunks/4dcaafd4c515ada3145465c410184add21dce136.85773445b0f35c4ef10a.js" async=""></script><script src="/_next/static/chunks/ec72d7e706538dcc81a20a8f5739d064de5f5741.11af7c90274e54154989.js" async=""></script><script src="/_next/static/chunks/6f8ffecc0a268fc46ab621cc439ffb343aba4107.e070757b27f6386845a1.js" async=""></script><script src="/_next/static/chunks/09ff0876976629b49d0ca50e08f4802bc8c71d64.48a4cb5d482b4a977ea5.js" async=""></script><script src="/_next/static/chunks/0836e848a5bde761a230f70c7dda4b621fa06787.a8f964623e02d31f6207.js" async=""></script><script src="/_next/static/chunks/pages/_app-c565b0dbae3ea64dece8.js" async=""></script><script src="/_next/static/chunks/75fc9c18.98f78390871ebbeae574.js" async=""></script><script src="/_next/static/chunks/ad392158a1fbcafe627c9041da82f4376ec88684.8d4e877f7951fa9b15a8.js" async=""></script><script src="/_next/static/chunks/726fd227f853cb9a10e2b31efd5c044a8d3c3cd4.f08d45e484db5c7ddc84.js" async=""></script><script src="/_next/static/chunks/9fcd4d822f55f5fe76030d4d810aa0ace0d27890.0c05349d7a53ff4b99d2.js" async=""></script><script src="/_next/static/chunks/09f4da7a9767c678ca47a23aeeb519836fe75651.93f633be38af66ea8226.js" async=""></script><script src="/_next/static/chunks/496a114f38b589eabb73d5eab976f0fb6bc81744.039c3a03442e99991f89.js" async=""></script><script src="/_next/static/chunks/133edda2ed34834df95dc4cd9916a844714efdfe.4e2fd50ba7798f8644ae.js" async=""></script><script src="/_next/static/chunks/8306384884833d4c8258a0d84ac6fa76d6fcf66d.f4f6d005e61abf1734e9.js" async=""></script><script src="/_next/static/chunks/eccf09fbeccfdcfe03f8308bd484797020f48cd4.7758e382f3df89ffa2db.js" async=""></script><script src="/_next/static/chunks/a4ced65a667f3c3127ddeee939bce29ba5337c11.40a7418ddb57b8ae8017.js" async=""></script><script src="/_next/static/chunks/e5739727c062c5673599539d89a5eed3c936009e.559839074499378eb1b5.js" async=""></script><script src="/_next/static/chunks/6292bd30896df2cf42d9ab0003f621a990db6d6e.8c1ecc852a5b06ffa0f1.js" async=""></script><script src="/_next/static/chunks/108a09785a41b6b63d267b4df29927b8376768a0_CSS.08b64c40dc6b3ce6be6a.js" async=""></script><script src="/_next/static/chunks/9690c9cb8146479302be4ec1b1969cbdd77d8f22.c6d70fd16767cdcbfe57.js" async=""></script><script src="/_next/static/chunks/e57c90ea9ec60553d9f94d2f9e059984624a6051.bdf376a6814249df2fdf.js" async=""></script><script src="/_next/static/chunks/580315bb920e76e21c9cfd4efb8d4752f4f4629d.c3cbef12b2c70613d505.js" async=""></script><script src="/_next/static/chunks/580315bb920e76e21c9cfd4efb8d4752f4f4629d_CSS.8cc4599c03f0eed53f6d.js" async=""></script><script src="/_next/static/chunks/971d8b2d33aaa079f292f7c9da1ecdaf853a399a.9645efd3e6720907fc0f.js" async=""></script><script src="/_next/static/chunks/pages/news/%5Btype%5D/%5BurlSlug%5D-bb40ecd7da922a9b79b0.js" async=""></script><script src="/_next/static/d1Pp3B21r7Dky9OmmNATz/_buildManifest.js" async=""></script><script src="/_next/static/d1Pp3B21r7Dky9OmmNATz/_ssgManifest.js" async=""></script></body><noscript>
        <iframe
          src="https://www.googletagmanager.com/ns.html?id=GTM-5XXBVM6"
          height="0"
          width="0"
          style="display:none;visibility:hidden;"></iframe>
      </noscript></html>