<!DOCTYPE html><html lang="en"><head><script>
      var dataLayerContent = {
        "User": {"Uid": undefined}
      };
      if('undefined' !== 'undefined') {
        dataLayerContent.User.Uid = 'undefined';
      }
      window.dataLayer = window.dataLayer || [];
      dataLayer.push(dataLayerContent);
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-5XXBVM6');
    </script><meta name="viewport" content="width=device-width, initial-scale=1" class="jsx-2737490668"/><meta charSet="utf-8" class="jsx-2737490668"/><title class="jsx-2737490668">Remembering the star athletes whose lives were touched by the holocaust | FEATURE | World Athletics</title><link rel="apple-touch-icon" href="/static/icons/256x256.png" class="jsx-2737490668"/><link rel="apple-touch-icon" sizes="72x72" href="/static/icons/72x72.png" class="jsx-2737490668"/><link rel="apple-touch-icon" sizes="114x114" href="/static/icons/114x114.png" class="jsx-2737490668"/><link rel="apple-touch-icon" sizes="144x144" href="/static/icons/144x144.png" class="jsx-2737490668"/><link rel="canonical" href="https://worldathletics.org/news/feature/track-field-athletes-holocaust-kusocinski-lad?urlSlug=track-field-athletes-holocaust-kusocinski-lad&amp;type=feature" class="jsx-2737490668"/><meta name="apple-mobile-web-app-capable" content="yes" class="jsx-2737490668"/><meta name="apple-mobile-web-app-status-bar-style" content="#ff2534" class="jsx-2737490668"/><meta property="og:title" name="title" content="Remembering the star athletes whose lives were touched by the holocaust | FEATURE | World Athletics" class="jsx-2737490668"/><meta property="og:type" name="type" content="website" class="jsx-2737490668"/><meta property="og:url" name="url" content="https://worldathletics.org/news/feature/track-field-athletes-holocaust-kusocinski-lad?urlSlug=track-field-athletes-holocaust-kusocinski-lad&amp;type=feature" class="jsx-2737490668"/><meta property="og:site_name" name="site_name" content="worldathletics.org" class="jsx-2737490668"/><meta name="twitter:card" content="summary_large_image" class="jsx-2737490668"/><meta name="twitter:site" content="@WorldAthletics" class="jsx-2737490668"/><meta name="twitter:title" content="Remembering the star athletes whose lives were touched by the holocaust | FEATURE | World Athletics" class="jsx-2737490668"/><meta name="twitter:image" content="https://assets.aws.worldathletics.org/large/1294ec5e-36a0-4fbe-96ba-7a4408f031e7.jpg" class="jsx-2737490668"/><meta property="thumbnail" name="image" content="https://assets.aws.worldathletics.org/large/1294ec5e-36a0-4fbe-96ba-7a4408f031e7.jpg" class="jsx-2737490668"/><link rel="preload" href="/_next/static/css/b3e36583f7c691510249.css" as="style"/><link rel="stylesheet" href="/_next/static/css/b3e36583f7c691510249.css" data-n-g=""/><link rel="preload" href="/_next/static/css/e073de512ecf0b3474f1.css" as="style"/><link rel="stylesheet" href="/_next/static/css/e073de512ecf0b3474f1.css" data-n-p=""/><link rel="preload" href="/_next/static/css/57566af5a21a340d8f1d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/57566af5a21a340d8f1d.css" data-n-p=""/><link rel="preload" href="/_next/static/css/4003705f024063f4eec3.css" as="style"/><link rel="stylesheet" href="/_next/static/css/4003705f024063f4eec3.css" data-n-p=""/><noscript data-n-css="true"></noscript><link rel="preload" href="/_next/static/chunks/main-d6618399702ace9ef102.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-886bbba538fe5d72b8d0.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.23bae339992f13f4b6e3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.6e44d1bac33596ed7995.js" as="script"/><link rel="preload" href="/_next/static/chunks/4dcaafd4c515ada3145465c410184add21dce136.85773445b0f35c4ef10a.js" as="script"/><link rel="preload" href="/_next/static/chunks/ec72d7e706538dcc81a20a8f5739d064de5f5741.11af7c90274e54154989.js" as="script"/><link rel="preload" href="/_next/static/chunks/6f8ffecc0a268fc46ab621cc439ffb343aba4107.3ff7f5964455b41f361d.js" as="script"/><link rel="preload" href="/_next/static/chunks/09ff0876976629b49d0ca50e08f4802bc8c71d64.dc6d9a8d6e4169d015a3.js" as="script"/><link rel="preload" href="/_next/static/chunks/0836e848a5bde761a230f70c7dda4b621fa06787.a8f964623e02d31f6207.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-b94ba4667a212e8d2114.js" as="script"/><link rel="preload" href="/_next/static/chunks/75fc9c18.98f78390871ebbeae574.js" as="script"/><link rel="preload" href="/_next/static/chunks/ad392158a1fbcafe627c9041da82f4376ec88684.8d4e877f7951fa9b15a8.js" as="script"/><link rel="preload" href="/_next/static/chunks/726fd227f853cb9a10e2b31efd5c044a8d3c3cd4.f08d45e484db5c7ddc84.js" as="script"/><link rel="preload" href="/_next/static/chunks/9fcd4d822f55f5fe76030d4d810aa0ace0d27890.161ce52ca21ebfd602c5.js" as="script"/><link rel="preload" href="/_next/static/chunks/09f4da7a9767c678ca47a23aeeb519836fe75651.93f633be38af66ea8226.js" as="script"/><link rel="preload" href="/_next/static/chunks/496a114f38b589eabb73d5eab976f0fb6bc81744.039c3a03442e99991f89.js" as="script"/><link rel="preload" href="/_next/static/chunks/133edda2ed34834df95dc4cd9916a844714efdfe.4e2fd50ba7798f8644ae.js" as="script"/><link rel="preload" href="/_next/static/chunks/8306384884833d4c8258a0d84ac6fa76d6fcf66d.f4f6d005e61abf1734e9.js" as="script"/><link rel="preload" href="/_next/static/chunks/eccf09fbeccfdcfe03f8308bd484797020f48cd4.7758e382f3df89ffa2db.js" as="script"/><link rel="preload" href="/_next/static/chunks/a4ced65a667f3c3127ddeee939bce29ba5337c11.40a7418ddb57b8ae8017.js" as="script"/><link rel="preload" href="/_next/static/chunks/e5739727c062c5673599539d89a5eed3c936009e.559839074499378eb1b5.js" as="script"/><link rel="preload" href="/_next/static/chunks/6292bd30896df2cf42d9ab0003f621a990db6d6e.b6fbad79ed863c14ca6a.js" as="script"/><link rel="preload" href="/_next/static/chunks/108a09785a41b6b63d267b4df29927b8376768a0_CSS.08b64c40dc6b3ce6be6a.js" as="script"/><link rel="preload" href="/_next/static/chunks/9690c9cb8146479302be4ec1b1969cbdd77d8f22.c6d70fd16767cdcbfe57.js" as="script"/><link rel="preload" href="/_next/static/chunks/e57c90ea9ec60553d9f94d2f9e059984624a6051.bdf376a6814249df2fdf.js" as="script"/><link rel="preload" href="/_next/static/chunks/580315bb920e76e21c9cfd4efb8d4752f4f4629d.c3cbef12b2c70613d505.js" as="script"/><link rel="preload" href="/_next/static/chunks/580315bb920e76e21c9cfd4efb8d4752f4f4629d_CSS.8cc4599c03f0eed53f6d.js" as="script"/><link rel="preload" href="/_next/static/chunks/971d8b2d33aaa079f292f7c9da1ecdaf853a399a.69df32a4f1feed25b9db.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/news/%5Btype%5D/%5BurlSlug%5D-773ca45d1c554954d196.js" as="script"/><style id="__jsx-2737490668">@font-face{font-family:'World Athletics Heavy';src:url('/static/fonts/WorldAthleticsHeadline.woff2') format('woff2'), url('/static/fonts/WorldAthleticsHeadline.woff') format('woff');font-weight:800;font-style:normal;}@font-face{font-family:'World Athletics Bold';src:url('/static/fonts/WorldAthletics-Regular.woff2') format('woff2'), url('/static/fonts/WorldAthletics-Regular.woff') format('woff');font-weight:normal;font-style:normal;}@font-face{font-family:'World Athletics';src:url('/static/fonts/WorldAthletics-Bold.woff2') format('woff2'), url('/static/fonts/WorldAthletics-Bold.woff') format('woff');font-weight:bold;font-style:normal;}body{font-family:'World Athletics',sans-serif;font-size:16px;}</style></head><body><div id="__next"> <header class="styles_root__GhScr"><div class="styles_root__1DHCQ"><div class="TopHeader_root__1f-J1"><nav class="TopHeaderNavbar_root__1kT1b" data-name="top-navigation"><ul><li class="TopHeaderNavbar_li__1QKYw"><a class="" href="/about-iaaf">Inside World Athletics</a></li><li class="TopHeaderNavbar_li__1QKYw"><a class="" href="/library">Library</a></li></ul></nav></div><div class="MiddleHeader_root__2Nl7j"><div class="Logo_root__1dluZ"><a class="" href="/"><img src="https://media.aws.iaaf.org/logos/wa-logo.svg" alt="logo"/></a></div><nav class="MainNav_nav__2vEYm" data-name="main-navigation"><ul><li><a class="" title="Home" href="/">Home</a></li><li><a class="" title="News" href="/news">News</a></li><li><a class="" title="Competitions" href="/competitions">Competitions</a></li><li><a class="" title="Athletes" href="/athletes-home">Athletes</a></li><li><a class="" title="Our Sport" href="/our-sport">Our Sport</a></li><li><a class="" title="Stats Zone" href="/stats-zone">Stats Zone</a></li><li><a class="" title="Be Active" href="/be-active">Be Active</a></li><li><a class="" title="Better World" href="/athletics-better-world">Better World</a></li></ul></nav><form class="SearchForm_searchForm__3IEfI" style="margin-left:auto"><input type="text" class="SearchForm_searchField__10my7" value="" placeholder="Search World Athletics"/><button type="submit" class="SearchForm_searchBtn__2t2tK"><img class="SearchForm_searchIcon__3Hj1Y" src="/static/search-icon.svg" alt="search icon"/></button></form></div></div><div class="BottomHeader_root__1ZZgr"><div class="CountdownBar_countdownWrap__1OPfu" data-name="count-down"><div class="CountdownBar_countdownInner__Bfk85"><a class="CountdownBar_countdownContainer__3ZV2l" href="/competitions/world-athletics-championships/oregon22"><div class="CountdownBar_eventNameDate__3LR3i">World Athletics Championships<!-- --> <span class="CountdownBar_dateEventName__1E17y">Oregon22</span></div><div class="CountdownBar_countdown__3rrzz"><span class="CountdownBar_countdownLabel__2BoA_"><img src="/static/seiko-logo-white.svg" class="CountdownBar_seikoLogo__3rW_3" alt="Seiko"/> Countdown</span><span class="Countdown_countdownWrap__1B9v-">339<span class="Countdown_unit__1Kqb0">d</span> <!-- -->22<span class="Countdown_unit__1Kqb0">h</span> <!-- -->8<span class="Countdown_unit__1Kqb0">m</span> <!-- -->38<span class="Countdown_unit__1Kqb0">s</span></span></div></a></div></div></div></header><div class="SectionNav_sectionNav__iIu_o SectionNav_legacy__20DPs SectionNav_fullSubNav__2jSyt" data-name="submenu-container"><div class="SectionNav_sectionNavInner__3NbMf"><div class="SectionNav_navWrap__H7sFR"><nav class="SectionNav_nav__2vIRX"><ul class="SectionNav_navList__uPtfy"><li><a class="" href="/news">All</a></li><li><a class="" href="/news/news">News</a></li><li><a class="" href="/news/press-releases">Press Releases</a></li><li><a class="" href="/news/reports">Report</a></li><li><a class="" href="/news/previews">Previews</a></li><li><a class="" href="/news/features">Features</a></li><li><a class="" href="/news/series">Series</a></li><li><a href="/news/press-registration" class="">Register for Press Releases</a></li></ul></nav></div><div class="SectionNav_chevronRight__2GuVA"></div></div></div><div><section data-name="article-carousel" class="ArticleCarousel_articleCarousel__3MWhv"><img src="https://assets.aws.worldathletics.org/eyJrZXkiOiIxMjk0ZWM1ZS0zNmEwLTRmYmUtOTZiYS03YTQ0MDhmMDMxZTcuanBnIiwiZWRpdHMiOnsicmVzaXplIjp7IndpZHRoIjoyMDAwLCJoZWlnaHQiOjcxNCwicG9zaXRpb24iOiJhdHRlbnRpb24ifX19" data-name="image-original" class="ArticleCarousel_carouselImage__1cTQW ArticleCarousel_active__2WH4H"/><div class="ArticleCarousel_carouselLayer__2eOOk"><div class="ArticleCarousel_articleContainer__25lUu"><div class="ArticleCarousel_article__1KAYZ" data-name="description-container"><h1 class="ArticleCarousel_type__2gXFZ"><span>Feature</span><span>27 Jan 2021</span></h1><hr class="ArticleCarousel_line__13fTV"/><p class="ArticleCarousel_title__3t_I_">Remembering the star athletes whose lives were touched by the holocaust</p></div></div><div class="ArticleCarousel_indicatorsContainer__3bTQo"></div></div></section><div data-name="article-container" class="ArticleContent_articleContainer__1_qho ArticleContent_white__3YNCM"><div><div class="ArticleContent_articleSocialShare__Jyjwr"><div class="SocialShare_root__3h83X"><a class="SocialShare_item__39IWR" href="https://www.facebook.com/share.php?u=https://www.worldathletics.org/news/feature/track-field-athletes-holocaust-kusocinski-lad?urlSlug=track-field-athletes-holocaust-kusocinski-lad&amp;type=feature&amp;title=Remembering the star athletes whose lives were touched by the holocaust" title="Share on Facebook" target="_blank" rel="noreferrer"><img src="/static/facebook-white.png" alt="Facebook"/></a><a class="SocialShare_item__39IWR" href="https://twitter.com/intent/tweet?url=https://www.worldathletics.org/news/feature/track-field-athletes-holocaust-kusocinski-lad?urlSlug=track-field-athletes-holocaust-kusocinski-lad&amp;type=feature&amp;text=Remembering the star athletes whose lives were touched by the holocaust" title="Share on Twitter" target="_blank" rel="noreferrer"><img src="/static/twitter-white.png" alt="Twitter"/></a><a class="SocialShare_item__39IWR" href="mailto:?subject=Remembering the star athletes whose lives were touched by the holocaust&amp;body=https://www.worldathletics.org/news/feature/track-field-athletes-holocaust-kusocinski-lad?urlSlug=track-field-athletes-holocaust-kusocinski-lad&amp;type=feature" title="Share via email" target="_blank" rel="noreferrer"><img src="/static/email-white.png" alt="Email"/></a></div></div></div><div class="ArticleContent_articleContent__3xDPU"><div data-name="article-content-container" class="ArticleContent_articleMainContentContainer__23Sll"><div data-name="article-image-caption" class="ArticleContent_articleImageCaption__1j7DT"><p>Geo Andre, Jozef Noji, Shaul Ladany, Martha Jacob, Janusz Kusocinski and Oskar Heks</p></div><div data-name="article-main-content-container" class="ArticleMainContent_articleMainContent__2FlUm white"><div></div><div data-name="article-container" class="ArticleMainContent_body__rtO09"><p><br />With each passing year, their names, their stories, become more distant relics of the past. But for those whose lives were touched by the most horrifying of atrocities, there&rsquo;s an onus on the rest of us to never forget.</p>
<p>And on this, the International Day of Commemoration in Memory of the Victims of the Holocaust, it&rsquo;s as good a time as any to remind ourselves of their stories.</p>
<p>Among the many millions whose lives were either lost or forever altered during the first half of the 1940s was a horde of world-class athletes. Some of them had excelled on the track or in the field long before Nazi Germany began its mass genocide of European Jews, while others managed to escape the atrocities and later flourished in the world of sport.</p>
<p>One of those in the former category was Lilli Henoch, a Jewish athlete from Germany who set world records in the discus, shot put and 4x100m between 1922 and 1926. Women&rsquo;s events were only added to the Olympic athletics programme in 1928 and Henoch never got the chance to showcase her talents at the Games, but she was a 10-time German champion at various events.</p>
<p>However, her status as a sporting great meant little when, in 1942, the German government deported Henoch along with her brother and 66-year-old mother to the Riga Ghetto in Latvia. She was shot dead in a mass execution by an Einsatzgruppe, a killing unit of the German army, in September 1942.</p>
<p>A few months later, Jozef Noji met the same fate at the Nazi concentration camp in&nbsp;Oświęcim in occupied Poland, better known by its German name, Auschwitz. Noji was one of Poland&rsquo;s best distance runners through the 1930s, winning the Polish 5000m title for five straight years between 1935 and 1939. At the 1936 Olympics in Berlin he finished fifth in the 5000m, just four seconds outside the medals, and 14th in the 10,000m.<br /><br /></p>
<p><img src="https://media.aws.iaaf.org/media/Square/996dacc3-d05d-45dc-abe6-126550da72aa.jpg?cachebuster=ada09fc7-9703-4a96-9ba2-cc13bad08c61" alt="" width="600" height="600" /><br /><em>Jozef Noji</em></p>
<p>&nbsp;</p>
<p>Not long after World War II broke out in September 1939, he joined the Polish resistance and, according to <a href="https://www.olympedia.org/" target="_blank" rel="noopener"><em>Olympedia.org</em></a>, he was arrested in September 1940, initially held in Pawiak before being transported to Auschwitz in 1941, where he was shot dead in September 1943 for allegedly smuggling a letter.</p>
<p>Auschwitz also claimed the life of Oskar Heks, one of the best Czechoslovakian distance runners through the 1930s. He finished eighth in the Olympic marathon at the 1932 Games in Los Angeles but, as a Jewish athlete, he chose not to participate at the 1936 Games in Berlin. He was one of the driving forces behind the People&rsquo;s Olympiad, an alternative multi-sport event that was due to be staged in Barcelona as a protest against the Nazi Party. However, the event was never held due to the outbreak of the Spanish Civil War.</p>
<p>Another 1932 Olympian, Janusz Kusocinski, lost his life shortly before the outbreak of World War II. The Polish great won gold over 10,000m at the Los Angeles Games, outsprinting Volmari Iso-Hollo of Finland to win in an Olympic record of 30:11.4, and Kusocinski later volunteered for the Polish army.<br /><br /></p>
<p><img src="https://media.aws.iaaf.org/media/LargeL/a7b28f8d-f2d0-491a-8cc6-cf0ef9ad38d4.jpg?cachebuster=28eb055b-6407-4e2e-ac5e-c07cc6cb5e88" alt="" width="600" height="400" /><br /><em>Janusz Kusocinski (&copy; Koncern Ilustrowany Kurier Codzienny)</em></p>
<p>&nbsp;</p>
<p>During the German occupation he worked as a waiter but was secretly a member of the Polish resistance, which saw him arrested in March 1940 and imprisoned in Mokotow prison. He was later executed in Palmiry, according to Olympedia.org. These days, his memory is kept alive in the sport through the annual hosting of the Janusz Kusocinski Memorial, one of the leading fixtures on the athletics calendar in Poland that draws a host of the world&rsquo;s best.</p>
<p>For other athletes, the horrors of World War II did not spell the end. One of the most famous survivors of the Holocaust in the sporting world is Shaul Ladany, an Israeli race walker who made it through both an internment in a concentration camp in 1944 and the terrorist attack on Israeli athletes at the 1972 Olympics in Munich.</p>
<p>Ladany was born in Belgrade, a city the Germans attacked in April 1941 when he was just five years old. After that his parents fled with him to Hungary where, as an eight-year-old, he was captured by the Nazis along with his parents and shipped to the Bergen-Belsen concentration camp in Germany. That was where, in May 1945, Dutch athlete Gerardus van der Wel, an Olympian over 5000m 1920, had been killed.</p>
<p>But Ladany had a lucky escape, and in December 1944 he and his parents were released from the camp.</p>
<p>&ldquo;There was a ransom deal made by Zionists in Hungary to supply 10,000 trucks to the Germans in exchange for releasing 100,000 Jews,&rdquo; Ladany told Sports History Weekly. &ldquo;In the end, no trucks were delivered and only 1700 Jews were allowed to leave. I was one of them along with my parents and we made our way to Switzerland where we stayed as refugees until the war ended.&rdquo;</p>
<p>In an excellent documentary detailing his story, aired by <em>Deutsche Welle</em> last year, Ladany said: &ldquo;In order to survive a person needed a series of lucky events and lucky for me and my parents, we had a long string of lucky events.&rdquo;<br /><br /></p>
<p><iframe src="//www.youtube.com/embed/D9-0N_awrCs" width="500" height="280" allowfullscreen="allowfullscreen"></iframe></p>
<p><br />Ladany and his family emigrated to Israel when he was 12 and he started running when he was 15, trying his first marathon at the age of 18. In his mid-20s he switched to race walking and in 1963 he won the first of 28 Israeli titles, while he also won six US race walking titles. At the 1968 Games in Mexico City he finished 24th in the 50km race walk and in 1972 he returned to Germany for the Munich Olympics, finishing 19th in the 50km race walk.</p>
<p>He narrowly escaped capture by the Black September terrorists when they targeted Israeli athletes in the Olympic village, Ladany fleeing the apartment block and alerting nearby teams to the situation. In 2007, he was awarded the Pierre de Coubertin Medal for his service to the Olympic movement.</p>
<p>While Ladany had no choice but to endure the horrors that unfolded around him through the early 1940s, others, like Martha Jacob, were able to escape before her life came under threat. A javelin gold medallist at the German Championships in 1929, an event at which she defeated the world record holder at the time, Auguste Hargus, Jacob spent time in Britain through 1931 and 1932 assisting their athletes in preparation for the Los Angeles Olympics.<br /><br /></p>
<p><img src="https://media.aws.iaaf.org/media/Square/4c0bbee4-acf7-40ab-bf89-46ffafaeeeb6.jpg?cachebuster=e03d8674-067e-45db-b5d6-6a66d2f87772" alt="" width="600" height="600" /><br /><em>Martha Jacob</em></p>
<p>&nbsp;</p>
<p>She returned to Germany but following the segregation of German sports in 1933, Jacobs and her fellow Jewish athletes were excluded from the Sport-Club Charlottenburg, which led her to return to the UK.</p>
<p>She represented Britain at the Maccabiah Games in 1933 but after being unable to secure a British work permit, she moved to France in 1934 and later to the Netherlands. Wherever she went, she was unable to fully escape the persecution that came with her Jewish background, and in July 1935 when competing in an event back in Germany, she was interrogated by the Gestapo, according to <em>Playing Pasts</em>. That experience led her to leave Germany and Europe, with Jacobs moving to Johannesburg, where she won the South African javelin title in 1937. She died in September 1976 and these days, her memory is preserved through a square named after her in Berlin: Martha-Jacob-Platz.</p>
<p>Belgian Olympian Julien Lehouck is another whose legacy lives on, long after his passing. He competed in the 100m, long jump and 4x100m at the 1920 Olympics in Antwerp and later became mayor of Senzeilles in the Namur region of Belgium. When World War II broke out he joined the Belgian resistance and took various action in the years that followed against German forces. In February 1944 he was executed by hanging at the concentration camp in Breendonk.<br /><br /></p>
<p><img src="https://media.aws.iaaf.org/media/Square/b3a6c432-ceae-4826-a4c5-dafbb451fd46.jpg?cachebuster=340d78df-b0d4-4782-9528-6215b36278a4" alt="" width="600" height="600" /><br /><em>Geo Andre (&copy; Gallica)</em></p>
<p>&nbsp;</p>
<p>There are many more like him, athletes whose lives expired all too soon amid the atrocities taking place across the world. France&rsquo;s Geo Andre, a silver medallist at the 1908 Olympics in the high jump and a bronze medallist at the 1920 Games in the 4x400m, became a sports journalist in later years before joining the French resistance troops during World War II, and he was killed by the SS in Tunis in 1943. Then there is Czech runner Vaclav Hosek, a 1936 Olympic steeplechaser who was shot dead while trying to escape from a concentration camp in Germany in 1943.</p>
<p>In total, 70-85 million people lost their lives during World War II and approximately six million were killed in the Holocaust, about two thirds of the Jewish population in Europe at the time.</p>
<p>Ladany, now 84, is one of the few surviving athletes who experienced those horrors first-hand, and he has maintained his love for the sport into old age, completing an 83km walk on his 83rd birthday in 2019. His world best for the 50-mile race walk of 7:23:50, set in New Jersey, USA, in 1972, still stands today.<br /><br /></p>
<p><img src="https://media.aws.iaaf.org/media/Carousel2/ab84f376-46c3-400e-b5d7-fe1912af4922.jpg?cachebuster=536abab3-935e-4a09-aed2-3d14542c7ebd" alt="" width="1000" height="600" /><br /><em>Israeli race walker Shaul Ladany (&copy; Fritz Cohen)</em></p>
<p>&nbsp;</p>
<p>His attitude speaks to a man who not only survived the Holocaust, but found a way to thrive in its aftermath.</p>
<p>&ldquo;I will continue to walk as long as I can,&rdquo; he told <em>Sports History Weekly</em> last year. &ldquo;I joke with my daughter that I would like my tombstone to be inscribed with the line: &lsquo;He walked and he walked&hellip;until he walked away.&rsquo;&rdquo;</p>
<p><strong>Cathal Dennehy for World Athletics</strong></p></div><div data-name="article-main-back-bottom-container" class="ArticleMainContent_bottom_back__1wc3Y"><a>BACK</a></div></div></div><div class="ArticleRelatedContent_articleRelatedContent__2VoXz"><div data-name="article-related-pages" class="ArticleRelatedPages_articleRelatedPages__ZqVhA" style="background:#ffffff"><div class="ArticleRelatedPages_contentWrapper__rKW3C"><span class="ArticleRelatedPages_title__OsPkN">Pages related to this article</span><hr class="ArticleRelatedPages_line__3vcr0" noshade="true"/><span class="ArticleRelatedPages_articleType__1ebEc">Athletes</span><div data-name="article-related-pages-item-container" class="ArticleRelatedPages_itemContainer__2fPAG"><div data-name="article-related-pages-item" class="ArticleRelatedPagesItem_container__2HXAJ"><div class="ArticleRelatedPagesItem_sectionName__1aujq"><a href="/athletes/israel/shaul-ladany-6307">Shaul Ladany</a></div><div class="ArticleRelatedPagesItem_sectionIcon__30Lxi"><div class="ArticleRelatedPagesItem_icon__1V_XN"><a href="/athletes/israel/shaul-ladany-6307"><img src="/static/icon-profile-strong.svg" alt="profile"/></a></div><div class="ArticleRelatedPagesItem_icon__1V_XN"><a href="/news/athlete/shaul-ladany-6307"><img src="/static/icon-newspaper.svg" alt="newspaper"/></a></div></div></div></div><span class="ArticleRelatedPages_articleType__1ebEc"></span><div data-name="article-related-pages-item-container" class="ArticleRelatedPages_itemContainer__2fPAG"></div><span class="ArticleRelatedPages_articleType__1ebEc">Competitions</span><div data-name="article-related-pages-item-container" class="ArticleRelatedPages_itemContainer__2fPAG"><div data-name="article-related-pages-item" class="ArticleRelatedPagesItem_container__2HXAJ"><div class="ArticleRelatedPagesItem_sectionName__1aujq"><a class="" href="/heritage/news">HERITAGE</a></div><div class="ArticleRelatedPagesItem_sectionIcon__30Lxi"><div class="ArticleRelatedPagesItem_icon__1V_XN"><a class="" href="/competitions/heritage"><img src="/static/icon-medal.svg" alt="medal"/></a></div><div class="ArticleRelatedPagesItem_icon__1V_XN"><a class="" href="/heritage/news"><img src="/static/icon-newspaper.svg" alt="newspaper"/></a></div></div></div></div></div></div><div data-name="article-related-articles" class="ArticleRelatedArticles_articleRelatedArticles__2XbbC" style="background:#ffffff"><span class="ArticleRelatedArticles_title__4ld-F">Related articles</span><hr class="ArticleRelatedArticles_line__3gG0j"/><div class="ArticleRelatedArticles_relatedArticlesContainer__2r1wS"><div class="ArticleRelatedArticles_itemContainer__1SsJV"><a href="/heritage/news/armistice-day-remembrance-track-field-olympia"><div data-name="article-related-articles-item" class="ArticleRelatedArticlesItem_container__1jJ-G"><div><img src="https://assets.aws.worldathletics.org/medium/7c2fb459-cec9-4a52-ae11-cdd442ea57cf.png" data-name="image-medium" class="ArticleRelatedArticlesItem_image__2WRU7" alt="armistice-day-remembrance-track-field-olympia" width="180px"/></div><div class="ArticleRelatedArticlesItem_info__2lW6p"><p class="ArticleRelatedArticlesItem_date__FIHQ3">10 NOV 2018</p><hr class="ArticleRelatedArticlesItem_line__2RDqy"/><p class="ArticleRelatedArticlesItem_title__2m1ar">Armistice Day: Remembering the athletes who d...</p></div></div></a></div><div class="ArticleRelatedArticles_itemContainer__1SsJV"><a href="/news/feature/mimoun-davis-klemmer-thompson-sjostrand-reiff"><div data-name="article-related-articles-item" class="ArticleRelatedArticlesItem_container__1jJ-G"><div><img src="https://assets.aws.worldathletics.org/medium/0f435047-5b7b-4715-971f-34486f7e767b.jpg" data-name="image-medium" class="ArticleRelatedArticlesItem_image__2WRU7" alt="mimoun-davis-klemmer-thompson-sjostrand-reiff" width="180px"/></div><div class="ArticleRelatedArticlesItem_info__2lW6p"><p class="ArticleRelatedArticlesItem_date__FIHQ3">26 JAN 2021</p><hr class="ArticleRelatedArticlesItem_line__2RDqy"/><p class="ArticleRelatedArticlesItem_title__2m1ar">The class of 1921: athletics stars born 100 y...</p></div></div></a></div></div></div></div><div style="background:#ffffff"></div></div></div></div><section class="LatestNews_latestNewsArticle__26wjU" data-name="latestNews-container"><div class="LatestNews_inner__3tBLX"><span class="LatestNews_title__3J_pB">Latest News</span><hr class="LatestNews_line__1e4b1"/><div class="ScrollGrid_scrollGrid__19HCA ScrollGrid_max-3__UJJZR"><div class="NewsItemLite_newsItemLite__3lQ_a" data-name="newsItemLite"><div class="NewsItemLite_img__2Ef4J"><img src="https://assets.aws.worldathletics.org/large/6111618b4b111aca8f3a4492.jpg" data-name="image-large" class="NewsItemLite_img__2Ef4J"/></div><div class="NewsItemLite_content__2wysa"><div><div class="NewsItemLite_date__3xY50"><span class="NewsItemLite_competitionDate__wOuuc">09 Aug 2021</span></div></div><a href="/competitions/world-athletics-u20-championships/nairobi21/news/feature/tia-tina-clayton-nairobi-world-u20"><h3 class="LinesEllipsis  NewsItemLite_title__Ug3bQ" style="white-space:pre-wrap">Clayton twins&#x27; sprint success spurred on by sibling rivalry<wbr/></h3></a></div></div><div class="NewsItemLite_newsItemLite__3lQ_a" data-name="newsItemLite"><div class="NewsItemLite_img__2Ef4J"><img src="https://assets.aws.worldathletics.org/large/6110f5941c1de50bce607058.jpg" data-name="image-large" class="NewsItemLite_img__2Ef4J"/></div><div class="NewsItemLite_content__2wysa"><div><div class="NewsItemLite_date__3xY50"><span class="NewsItemLite_competitionDate__wOuuc">09 Aug 2021</span></div></div><a href="/heritage/news/wami-biratu-ethiopian-marathon"><h3 class="LinesEllipsis  NewsItemLite_title__Ug3bQ" style="white-space:pre-wrap">Wami Biratu, the grandfather of Ethiopian distance running<wbr/></h3></a></div></div><div class="NewsItemLite_newsItemLite__3lQ_a" data-name="newsItemLite"><div class="NewsItemLite_img__2Ef4J"><img src="https://assets.aws.worldathletics.org/large/61102815c0313acaff244dd4.jpg" data-name="image-large" class="NewsItemLite_img__2Ef4J"/></div><div class="NewsItemLite_content__2wysa"><div><div class="NewsItemLite_date__3xY50"><span class="NewsItemLite_competitionDate__wOuuc">08 Aug 2021</span></div></div><a href="/heritage/news/betty-robinson-olympic-champion-comic-feature"><h3 class="LinesEllipsis  NewsItemLite_title__Ug3bQ" style="white-space:pre-wrap">Betty Robinson: the sprint star who &#x27;rose from the dead&#x27;<wbr/></h3></a></div></div></div><button type="button" class="LatestNews_more__uZbFn"><a href="/news">More News</a></button></div></section><footer class="Footer_footer__3zUfD" data-name="footer-container"><div class="Footer_footerInner__1UiMy"><div class="Footer_grid__3ZIlK"><div><a href="/"><img class="Footer_footerLogo__3Jbdp" src="https://media.aws.iaaf.org/logos/WA-logo-white.svg" alt="World Athletics"/></a></div><div><h3 class="Footer_header__ZcWS0">Confidentiality</h3><span class="Footer_headerDivider__2Dh59"></span><ul class="Footer_footerNav__1N88t"><li><a href="https://www.worldathletics.org/about-iaaf/contact-us">Contact Us</a></li><li><a href="https://www.worldathletics.org/terms-and-conditions">Terms and Conditions</a></li><li><a href="https://www.worldathletics.org/cookies-policy">Cookie Policy</a></li><li><a href="https://www.worldathletics.org/privacy-policy">Privacy Policy</a></li></ul></div><div><h3 class="Footer_header__ZcWS0">Follow Us</h3><span class="Footer_headerDivider__2Dh59"></span><ul class="Footer_footerNav__1N88t"><li><a href="https://www.facebook.com/WorldAthletics">Facebook</a></li><li><a href="https://www.instagram.com/worldathletics">Instagram</a></li><li><a href="https://twitter.com/worldathletics">Twitter</a></li><li><a href="https://www.youtube.com/worldathletics">Youtube</a></li></ul></div></div></div><div class="Footer_footerBottom__23B8Z">©<!-- -->2021<!-- --> World Athletics. All Rights Reserved.</div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-e8cdbd76368c92442317.js"></script><script src="/_next/static/chunks/main-d6618399702ace9ef102.js" async=""></script><script src="/_next/static/chunks/webpack-886bbba538fe5d72b8d0.js" async=""></script><script src="/_next/static/chunks/framework.23bae339992f13f4b6e3.js" async=""></script><script src="/_next/static/chunks/commons.6e44d1bac33596ed7995.js" async=""></script><script src="/_next/static/chunks/4dcaafd4c515ada3145465c410184add21dce136.85773445b0f35c4ef10a.js" async=""></script><script src="/_next/static/chunks/ec72d7e706538dcc81a20a8f5739d064de5f5741.11af7c90274e54154989.js" async=""></script><script src="/_next/static/chunks/6f8ffecc0a268fc46ab621cc439ffb343aba4107.3ff7f5964455b41f361d.js" async=""></script><script src="/_next/static/chunks/09ff0876976629b49d0ca50e08f4802bc8c71d64.dc6d9a8d6e4169d015a3.js" async=""></script><script src="/_next/static/chunks/0836e848a5bde761a230f70c7dda4b621fa06787.a8f964623e02d31f6207.js" async=""></script><script src="/_next/static/chunks/pages/_app-b94ba4667a212e8d2114.js" async=""></script><script src="/_next/static/chunks/75fc9c18.98f78390871ebbeae574.js" async=""></script><script src="/_next/static/chunks/ad392158a1fbcafe627c9041da82f4376ec88684.8d4e877f7951fa9b15a8.js" async=""></script><script src="/_next/static/chunks/726fd227f853cb9a10e2b31efd5c044a8d3c3cd4.f08d45e484db5c7ddc84.js" async=""></script><script src="/_next/static/chunks/9fcd4d822f55f5fe76030d4d810aa0ace0d27890.161ce52ca21ebfd602c5.js" async=""></script><script src="/_next/static/chunks/09f4da7a9767c678ca47a23aeeb519836fe75651.93f633be38af66ea8226.js" async=""></script><script src="/_next/static/chunks/496a114f38b589eabb73d5eab976f0fb6bc81744.039c3a03442e99991f89.js" async=""></script><script src="/_next/static/chunks/133edda2ed34834df95dc4cd9916a844714efdfe.4e2fd50ba7798f8644ae.js" async=""></script><script src="/_next/static/chunks/8306384884833d4c8258a0d84ac6fa76d6fcf66d.f4f6d005e61abf1734e9.js" async=""></script><script src="/_next/static/chunks/eccf09fbeccfdcfe03f8308bd484797020f48cd4.7758e382f3df89ffa2db.js" async=""></script><script src="/_next/static/chunks/a4ced65a667f3c3127ddeee939bce29ba5337c11.40a7418ddb57b8ae8017.js" async=""></script><script src="/_next/static/chunks/e5739727c062c5673599539d89a5eed3c936009e.559839074499378eb1b5.js" async=""></script><script src="/_next/static/chunks/6292bd30896df2cf42d9ab0003f621a990db6d6e.b6fbad79ed863c14ca6a.js" async=""></script><script src="/_next/static/chunks/108a09785a41b6b63d267b4df29927b8376768a0_CSS.08b64c40dc6b3ce6be6a.js" async=""></script><script src="/_next/static/chunks/9690c9cb8146479302be4ec1b1969cbdd77d8f22.c6d70fd16767cdcbfe57.js" async=""></script><script src="/_next/static/chunks/e57c90ea9ec60553d9f94d2f9e059984624a6051.bdf376a6814249df2fdf.js" async=""></script><script src="/_next/static/chunks/580315bb920e76e21c9cfd4efb8d4752f4f4629d.c3cbef12b2c70613d505.js" async=""></script><script src="/_next/static/chunks/580315bb920e76e21c9cfd4efb8d4752f4f4629d_CSS.8cc4599c03f0eed53f6d.js" async=""></script><script src="/_next/static/chunks/971d8b2d33aaa079f292f7c9da1ecdaf853a399a.69df32a4f1feed25b9db.js" async=""></script><script src="/_next/static/chunks/pages/news/%5Btype%5D/%5BurlSlug%5D-773ca45d1c554954d196.js" async=""></script><script src="/_next/static/1R4Rpmho7KNvjVaTI07jS/_buildManifest.js" async=""></script><script src="/_next/static/1R4Rpmho7KNvjVaTI07jS/_ssgManifest.js" async=""></script></body><noscript>
        <iframe
          src="https://www.googletagmanager.com/ns.html?id=GTM-5XXBVM6"
          height="0"
          width="0"
          style="display:none;visibility:hidden;"></iframe>
      </noscript></html>